<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" rel="canonical" >
<link href="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.amp.html" rel="amphtml" >
<link rel="alternate" href="http://mexico.as.com/mexico/2017/05/02/futbol/1493698262_079811.html" hreflang="es-mx" />
<link rel="alternate" href="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" hreflang="es" />
<link rel="alternate" href="http://chile.as.com/chile/2017/05/02/futbol/1493720761_367081.html" hreflang="es-cl" />
<link rel="alternate" href="http://colombia.as.com/colombia/2017/05/02/futbol/1493724471_449393.html" hreflang="es-co" />
<meta property="og:site_name" content="AS.com" />
<meta property="og:url" content="HTTP://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" />
<meta name="twitter:site" content="@diarioas" />
<title> Ningún seguro cubre al Madrid la prima por el Doblete de Oro - AS.com</title>
<meta name="Description" content="Ningún seguro cubre al Madrid las primas por el Doblete de Oro" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="DC.title" lang="es" content=" Ningún seguro cubre al Madrid la prima por el Doblete de Oro" />
<meta name="DC.description" lang="es" content="Ningún seguro cubre al Madrid las primas por el Doblete de Oro" />
<meta name="DC.subject" lang="es" content="Champions League;Real Madrid;Atlético Madrid;Fútbol;Equipos;Competiciones;Deportes" />
<meta name="DC.date" scheme="W3CDTF" content="2017-05-02" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-05-01" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="news_keywords" content="Champions League,Real Madrid,Atlético Madrid,Fútbol,Equipos,Competiciones,Deportes" />
<meta property="article:modified_time" content="2017-05-02T02:09:23+02:00" />
<meta property="article:published_time" content="2017-05-01" />
<meta property="article:section" content="champions" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Atlético Madrid" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="og:title" content="Ningún seguro cubre al Madrid la prima por el Doblete de Oro" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Ningún seguro cubre al Madrid las primas por el Doblete de Oro" />
<meta property="og:updated_time" content="2017-05-02T02:09:23+02:00" />
<meta name="twitter:creator" content="@AS_Maroto" />
<meta property="og:image" content="http://as00.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal.jpg" />
<meta property="twitter:image" content="http://as00.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Ningún seguro cubre al Madrid la prima por el Doblete de Oro" />
<meta name="twitter:description" content="Ningún seguro cubre al Madrid las primas por el Doblete de Oro" />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet">
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css" />  	        
<!--[if lt IE 10]>
<script src="//as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//as01.epimg.net/js/sabanas/nav_espana.js?f=21042017"></script><script type="text/javascript">var __g_twitter_via = "diarioas";</script>    <script type="text/javascript" src="//as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilASNoticias_v2.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/compartir_v2.js?f=201703231301"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilAS.js?f=201703221240"></script>
<script type="text/javascript" src="//as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/navegacion.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="//as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/slick.js"></script>
<script type="text/javascript">
	var automateVR = (typeof lsPortal !== 'undefined') && lsPortal == 'portada' ? true : false;
	var _vrq = _vrq || [];
	_vrq.push(['id', 499]);
	_vrq.push(['automate', automateVR]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '/js/vr/vrs.js';
	x.parentNode.insertBefore(s, x);
	})(document, 'script');
	</script><script type="text/javascript" src="//as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["champions_league_a","real_madrid_a","atletico_madrid_a","futbol_a","equipos_a","competiciones_a","deportes_a"];
    var tags_listado_norm = 'champions_league_a,real_madrid_a,atletico_madrid_a,futbol_a,equipos_a,competiciones_a,deportes_a';
    var tags_listado_ids = '85471,85216,84859,34352,29970,23870,26253';
    var g_titulo_noticia = 'ningún seguro cubre al madrid la prima por el doblete de oro';
        var listado_autores_id = '124303';
    var tags_listado_autores_json = ["joaquin_maroto_a"];
    var tags_listado_autores_norm = 'joaquin_maroto_a';
    var tags_listado_agr_id = '';
    var tags_listado_agr_json = [];
    var tags_listado_agr_norm = '';
    var g_noticia_clonada = 'original';
</script>
<script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/cx/cx_tracking.js"></script>    
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
<script language="JavaScript">
         var testAB = "B";
         var as_omn_marcaje_forzado;
         if(testAB == "A")
         {
            as_omn_marcaje_forzado = {"prop73" : "tab_art_ligA" };
         }
         else
         {
            as_omn_marcaje_forzado = {"prop73" : "tab_art_ligB" };
         }
      </script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8FkIkD9z6HXMCpOwAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3&w="+rndPXL;</script><script language="JavaScript" src="//as01.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3" width="1" height="1" alt="" /><img src="//prisacom.112.2o7.net/b/ss/prisacomas,prisacomglobal/1/H.26--NS/0" height="1" width="1" border="0" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="//ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(t, d)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var cp = document.getElementById(d);
    if (typeof (cp) == "undefined" || cp == null)
        return false;
    var definition = new Array();
    switch (t)
    {
        case 'as_sup_01':
            definition['name'] = 'LDB';
            if (pbs_dimensiones.ancho >= 980)
            {
                definition['size'] = [[980,90],[728,90]];
                definition['pos'] = 'ldb1';
            }
            else if (pbs_dimensiones.ancho >= 728)
            {
                definition['size'] = [728,90];
                definition['pos'] = 'ldb1';
            }
            else
            {
                definition['size'] = [320,50];
                definition['pos'] = 'mldb1';
            }
            break;
        case 'as_lat_02':
            definition['name'] = 'MPU';
            definition['size'] = [[300,250],[300,600]];
            definition['pos'] = 'mpu1';
            break;
        case 'as_lat_02_b':
            definition['name'] = 'MPU';
            definition['size'] = [300,250];
            definition['pos'] = 'mpu1';
            break;
        default:
            return false;
    }
    if (!(t in publi_AS_genera_banner_array))
        publi_AS_genera_banner_array[t] = 0;
    publi_AS_genera_banner_array[t]++;
    cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
    var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
    var p = definition['pos'];
    var s = definition['size'];
    PBS.axm.h.slr([{d:d,p:p,s:s}]);
}
</script>
<script src="//ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/futbol/liga_de_campeones';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
    {
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
        gtpadunit = gtpadunit.replace('as_nba_web', 'as_nba_mob');
    }
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
            
        var result_regexp_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i.exec(document.location.href);
    if (result_regexp_noticia)
        if (result_regexp_noticia[1])
            listadoKW.push(result_regexp_noticia[1]);
    if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "mldb1" : [[320, 50],[320, 100]],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
                        'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<header>
<div class="menu-principal">
<div class="container-menu cf">
<div class="cf">
<a href="#" class="btn-menu collapse s-left"><span></span></a>
<a class="logo-as" href="//as.com"><span class="as-icon-logo"></span><span class="hidden-text">As.com</span></a>
<div class="edicion">
<a class="cerrar-ediciones hide" href="#">cerrar</a>
<a class="sel-edicion" href="#" title="Otras ediciones">España</a>
<div class="todas-ediciones hide">
<div class="s-pr s-ov">
<span class="img-fondo-ediciones as-icon-edicion"></span>
<ul class="cf">
<li class='selected'>
<a class="tit-edicion" href="//as.com/?nrd=1" onclick="location.href='/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//chile.as.com/chile/?nrd=1" onclick="location.href='/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//colombia.as.com/colombia/?nrd=1" onclick="location.href='/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//mexico.as.com/mexico/?nrd=1" onclick="location.href='/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//us.as.com/us/?nrd=1" onclick="location.href='/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//argentina.as.com/argentina/?nrd=1" onclick="location.href='/s/setArgentina.html';return false;">
<span class="bandera">
<img alt="Bandera Argentina" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/arg.svg" class="">
</span>
<span class="edicion-desplegable">Argentina</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//as.com/diarioas/america.html?nrd=1" onclick="location.href='/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/america.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li >
<a class="tit-edicion" href="//en.as.com/en/?nrd=1" onclick="location.href='/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">
n_normalizado_edicion = "espana";
</script>            <nav class="nav-ppal">
<ul class="nav-sections s-left cf">
<li class="item1"><a href="//futbol.as.com/futbol/">Fútbol</a></li>
<li class="item2"><a href="//motor.as.com/motor/">Motor</a></li>
<li class="item3"><a href="//baloncesto.as.com/baloncesto/">Baloncesto</a></li>
<li class="item4"><a href="//tenis.as.com/tenis/">Tenis</a></li>
<li class="item5"><a href="//ciclismo.as.com/ciclismo/">Ciclismo</a></li>
<li class="item6"><a href="//masdeporte.as.com/masdeporte/">Más deporte</a></li>
</ul>
<ul class="nav-trans s-left">
<li class="trans1"><a href="//opinion.as.com/opinion/">Opinión</a></li>
<li class="trans trans2"><a href="//as.com/videos/"><span class="as-icon-astv"></span></a></li>
<li class="trans trans3"><a href="//as.com/tag/albumes/a/"><span class="as-icon-asfotos"></span></a></li>
<!--=== <li class="trans trans4"><a href="#"><span class="as-icon-asdatos"></span></a></li> ===-->
</ul>
</nav>
</div>
<div class="nav-usuario s-pa">
<a class="btn-result" href="//resultados.as.com/resultados/">Resultados</a>
<ul>
<li><a class="abrir-usuario" href="javascript:;"><span class="as-icon-perfil"></span></a></li>
<li><a class="abrir-buscador" href="javascript:;"><span class="as-icon-buscar"></span></a></li>
</ul>
<div class="capa-buscador-menu hide">
<form class="s-left" action="//as.com/buscador/" method="post">
<fieldset>
<label class="hide" for="buscador-menu">Buscador</label>
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
<a class="cerrar-buscador" href="#">Cerrar</a>
</div>
<div class="capa-usuario hide">
<a class="cerrar-usuario" href="javascript:;">Cerrar</a>
<a class="btn tipo-1" href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html">Conéctate</a>
<a class="btn tipo-1" href="https://asfan.as.com/registro?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html">Regístrate</a>
</div>
</div>
</div>
</div>
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="//as.com/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscador</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="//as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493663741_314070.html">Real Madrid - Atlético</a></li>
<li><a href="//futbol.as.com/futbol/2017/04/30/champions/1493582294_459809.html">Real Madrid-Atlético TV</a></li>
<li><a href="//motor.as.com/motor/2017/05/02/formula_1/1493706141_782115.html">McLaren</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/champions/1493692452_865448.html?autoplay=1">Griezmann</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/champions/1493689984_935713.html?autoplay=1">Marcelo</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/champions/1493688586_969346.html">Derbi estadísticas</a></li>
<li><a href="//resultados.as.com/resultados/futbol/champions/2016_2017/directo/semifinal_a_1_202859/">Derbi Real Madrid vs Atlético</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493670171_681936.html">Derbi Champions</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/primera/1493633710_214659.html">Lucas</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493596818_866293.html">Cristiano</a></li>
<li><a href="//motor.as.com/motor/2017/05/01/formula_1/1493665466_571829.html">Mercedes</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493603786_844467.html">Árbitro Real Madrid-Atlético</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/internacional/1493714751_206080.html">Botafogo-Barcelona</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/internacional/1493714374_740477.html">Atlético Tucumán-Peñarol</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/internacional/1493713850_092437.html">Lanús vs Vélez</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/primera/1493703974_945062.html">Cerezo</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493602817_738766.html">Nacho</a></li>
<li><a href="//tenis.as.com/tenis/2017/05/01/mas_tenis/1493626115_245503.html">Nadal</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/primera/1493622754_986000.html">Bota de Oro</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493633591_807302.html">Zidane</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/primera/1493674462_981963.html">Casemiro</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493675720_707277.html">Real Madrid - Atlético Calles</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/primera/1493624750_154438.html">Técnico Barcelona</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/primera/1493633038_765282.html">Barcelona</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/02/primera/1493695560_037006.html">Parejo</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/champions/1493636443_054135.html">Mateu Lahoz</a></li>
<li><a href="//futbol.as.com/futbol/2017/05/01/segunda/1493596172_012093.html">Muñiz</a></li>
<li><a href="//motor.as.com/motor/2017/05/01/formula_1/1493622165_487011.html">GP Rusia F1</a></li>
<li><a href="//baloncesto.as.com/baloncesto/2017/05/02/nba/1493702739_095988.html">Curry</a></li>
<li><a href="//baloncesto.as.com/baloncesto/2017/05/02/nba/1493699811_342934.html">Lebron</a></li>
<li><a href="//baloncesto.as.com/baloncesto/2017/05/02/nba/1493697740_087311.html">Resumen Spurs-Rockets</a></li>
<li><a href="//masdeporte.as.com/masdeporte/2017/05/01/polideportivo/1493635108_042677.html">Wyatt</a></li>
<li><a href="//as.com/deportes_accion/2017/05/01/tierra/1493633905_960633.html">Rocket Air</a></li>
<li><a href="//as.com/tikitakas/2017/05/01/portada/1493638007_948137.html">Piqué y Shakira</a></li>
<li><a href="//as.com/buenavida/2017/05/01/portada/1493636152_855561.html">Estrés</a></li>
<li><a href="//as.com/tikitakas/2017/05/02/album/1493710518_201191.html">Met Gala</a></li>
<li><a href="//resultados.as.com/resultados/futbol/copa_del_rey/calendario/">Calendario Copa del Rey</a></li>
<li><a href="//resultados.as.com/resultados/motor/formula_1/2017/calendario/">Calendario F1 2017</a></li>
<li><a href="//resultados.as.com/resultados/futbol/argentina/clasificacion/">Clasificación Liga Argentina</a></li>
<li><a href="//as.com/tag/derby/a/">Derbi</a></li>
<li><a href="//resultados.as.com/resultados/futbol/segunda/calendario/">Calendario LaLiga 1|2|3</a></li>
<li><a href="//resultados.as.com/resultados/futbol/torneo_descentralizado/clasificacion/">Clasificación Torneo Descentralizado Peruano</a></li>
<li><a href="//resultados.as.com/resultados/futbol/champions/calendario/">Calendario Champions League</a></li>
<li><a href="//argentina.as.com/tag/c/75d6094df431c03946f09081d54b5e1b/">Fútbol Argentino</a></li>
<li><a href="//resultados.as.com/resultados/futbol/europa_league/calendario/">Calendario Europa League</a></li>
<li><a href="//resultados.as.com/resultados/futbol/primera/calendario/">Calendario LaLiga Santander</a></li>
<li><a href="//resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificación LaLiga Santander</a></li>
<li><a href="//resultados.as.com/resultados/motor/motogp/2017/calendario/">Calendario MotoGP 2017</a></li>
<li><a href="//en.as.com/en/2017/05/01/football/1493627575_628143.html">Zidane</a></li>
<li><a href="//en.as.com/en/2017/05/02/football/1493711828_941024.html">Real Madrid vs Atletico Madrid Live</a></li>
</ul><a href="javascript:void(0);" class="mas-temas">Más temas</a>   </div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li  id="menu-as_icon_50">
<a href="//as.com/50aniversario/?omnil=src-sab">
<span class="as-icon-50">Aniversario Diario AS</span>
</a>
</li><li class="menu " id="menu-resultados">
<a class = 'sin-actualidad' href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li><li class="menu active" id="menu-futbol">
<a href="//futbol.as.com/futbol/?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-motor">
<a href="//motor.as.com/motor/?omnil=src-sab">
<span class="as-icon-motor">Motor</span>
</a>
</li><li class="menu " id="menu-baloncesto">
<a href="//baloncesto.as.com/baloncesto/?omnil=src-sab">
<span class="as-icon-baloncesto">Baloncesto</span>
</a>
</li><li class="menu " id="menu-tenis">
<a href="//tenis.as.com/tenis/?omnil=src-sab">
<span class="as-icon-tenis">Tenis</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a href="//ciclismo.as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-masdeporte">
<a href="//masdeporte.as.com/masdeporte/?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li class="menu " id="menu-astv">
<a href="//as.com/videos/?omnil=src-sab">
<span class="as-icon-astv"></span>
</a>
</li><li  id="menu-asfotos">
<a href="//as.com/tag/albumes/a/?omnil=src-sab">
<span class="as-icon-asfotos"></span>
</a>
</li><li  id="menu-graficos">
<a href="//as.com/tag/c/16a24b31b9237e6cbbc325e1e810eb0b/?omnil=src-sab">
<span class="as-icon-graficos">GRÁFICOS</span>
</a>
</li><li class="menu " id="menu-firma">
<a href="//opinion.as.com/opinion/?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-webs_as">
<a href="//as.com/tikitakas/?omnil=src-sab">
<span class="as-icon-webs_as">Otras webs de AS</span>
</a>
</li><li class="menu " id="menu-mas">
<a class = 'sin-actualidad' href="//as.com/diarioas/mas.html?omnil=src-sab">
<span class="as-icon-mas">Más AS</span>
</a>
</li><li  id="menu-aviso_legal">
<a target="_blank" href="//as.com/estaticos/aviso_legal.html?omnil=src-sab">
<span class="as-icon-aviso_legal">Aviso Legal</span>
</a>
</li>         </ul>
</nav>
<div class="cont-enlaces-sab">
<div class='sabana-futbol'>
<ul class='enlaces-sab'><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/primera.html?omnil=src-sab' title='Futbol LaLiga Santander'>LaLiga Santander</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/jornada/?omnil=src-sab' title='Resultados LaLiga Santander'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/clasificacion/?omnil=src-sab' title='Clasificación futbol primera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/calendario/?omnil=src-sab' title='Calendario futbol primera '>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/ranking/?omnil=src-sab' title='Ranking de LaLiga Santander'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/equipos/?omnil=src-sab' title='Equipos Liga bbva'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/segunda.html?omnil=src-sab' title='Portadilla fútbol de LaLiga 1|2|3'>LaLiga 1|2|3</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/jornada/?omnil=src-sab' title='Jornada futbol segunda'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/clasificacion?omnil=src-sab' title='Clasificación futbol segunda'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/calendario/?omnil=src-sab' title='Calendario futbol segunda'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/ranking/?omnil=src-sab' title='Ranking futbol segunda'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/equipos/?omnil=src-sab' title='Equipos futbo segunda'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/champions.html?omnil=src-sab' title='Portadilla de fútbol champions'>Champions League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/jornada/?omnil=src-sab' title='Resultados de la champions league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/calendario/?omnil=src-sab' title='Calendario de champions league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/ranking/?omnil=src-sab' title='Ranking futbol primera'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/uefa.html?omnil=src-sab' title='Seccion de la Europa league'>Europa League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/jornada/?omnil=src-sab' title='Resultados Europa league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/calendario/?omnil=src-sab' title='Calendario futbol europa league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/ranking/?omnil=src-sab' title='Ranking futbol europa league'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/copa_del_rey.html?omnil=src-sab' title='Seccion de la copa del rey de futbol'>Copa del Rey</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/jornada/?omnil=src-sab' title='Jornada futbol copa del rey'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/calendario/?omnil=src-sab' title='Calendario futbol copa del rey'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/ranking/?omnil=src-sab' title='Ranking futbol copa del rey'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/seleccion.html?omnil=src-sab' title='Portadilla de la selección Española'>Selección</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/ficha/equipo/espana/956/?omnil=src-sab' title='resultados y calendario'>Resultados y calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/?omnil=src-sab' title='Resultados Clasificación Eurocopa'>Clasificación Eurocopa</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/eurocopa/?omnil=src-sab' title='Resultados Eurocopa'>Eurocopa</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/internacional.html?omnil=src-sab' title='seccion internacional principal'>Internacional</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/inglaterra/?omnil=src-sab' title='Futbol Premier League'>Premier League</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/italia/?omnil=src-sab' title='Futbol Serie A'>Serie A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/alemania/?omnil=src-sab' title='Futbol Bundesliga'>Bundesliga</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/francia/?omnil=src-sab' title='Futbol Ligue 1'>Ligue 1</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_mundial_clubes_fifa/a/?omnil=src-sab' title='tags del mundial de clubes'>Mundial de clubes</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2016/jornada?omnil=src-sab' title='resultados futbol mundial de clubes 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2016/calendario/?omnil=src-sab' title='futbol mundial clubes 2016 calendario'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/futbol_femenino/a/?omnil=src-sab' title='Tag fútbol femenino'>Fútbol femenino</a>
</p>
<ul>  <li>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/segunda_division_b/a/?omnil=src-sab' title='Tag de segunda B'>Segunda B</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/jornada/?omnil=src-sab' title='Resultados fútbol segunda B'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/clasificacion/?omnil=src-sab' title='Clasificación futbol segunda b '>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/calendario/?omnil=src-sab' title='Calendario futbol segunda b'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Tag de tercera división'>Tercera División</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/jornada/?omnil=src-sab' title='Resultados futbol tercera'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/clasificacion/?omnil=src-sab' title='Clasificación futbol tercera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/calendario/?omnil=src-sab' title='Calendario futbol tercera'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/mundial.html?omnil=src-sab' title='Portadilla del mundial de furbol '>Mundial 2018</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_europa/?omnil=src-sab' title='clasificacion mundial futbol Europa  2018'>Clasif. europa</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_concacaf/?omnil=src-sab' title='clasificacion mundial futbol Concacaf'>Clasif. C.América-Caribe</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_sudamerica/?omnil=src-sab' title='clasificacion mundial futbol Sudamerica'>Clasif. Sudamérica</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_africa/?omnil=src-sab' title='clasificacion mundial futbol Africa'>Clasif. África</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_asia/?omnil=src-sab' title='clasificacion mundial futbol Asia'>Clasif. Asia</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_oceania/?omnil=src-sab' title='clasificacion mundial futbol Oceanía'>Clasif. Oceanía</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/eurocopa.html?omnil=src-sab' title='Seccion de la eurocopa 2016'>Eurocopa 2016</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/jornada/?omnil=src-sab' title='Resultados furbol  eurocopa 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/calendario/?omnil=src-sab' title='Calendario eurocopa 2016'>Calendario </a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_america/a/?omnil=src-sab' title='Seccion de la copa america'>Copa América</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/?omnil=src-sab' title='Resultados fútbol copa América'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/dias/?omnil=src-sab' title='Calendario fútbol copa américa'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/mundial_futbol_femenino/a/?omnil=src-sab' title='tag del mundial femenino en Cánada'>Mundial femenino 2015</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/?omnil=src-sab' title='Resultados futbol femenino mundial'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/dias/?omnil=src-sab' title='Calendario futbol mundial femenino'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/2015/clasificacion/?omnil=src-sab' title='Clasificación futbol Mundial Femenino Temporada 2015'>Clasificación</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela española'>La quiniela</a>
</p>
<ul>   </ul>
</li>  </ul></div>      </div>
<div class="cont-newsletter">
<ul>
<li><a href="http://usuarios.as.com/newsletters/"><span class="as-icon-sobre"></span>Newsletter</a></li>
<li><a href="http://suscripciones.as.com/">Suscríbete</a></li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="barra-nav-art">
<div class="nav-art art-anterior col-md-3 col-sm-6 col-xs-2">
<a href="//as.com/futbol/2017/05/02/champions/1493688586_969346.html?omnil=resnavback" class="cf"><span class="as-icon-anterior"></span><img alt="" title="" src="//as00.epimg.net/futbol/imagenes/2017/05/02/champions/1493688586_969346_1493688798_miniatura_normal.jpg"><p class="tit-art">El Madrid ganó 14 eliminatorias de 22 ante los rojiblancos</p></a>    </div>
<div class="col-md-6 col-sm-12 col-xs-8 art-act">
<div class="row">
<div class="col-md-6 col-sm-8 info-art-act">
<span>Estás leyendo</span>
<p class="tit-ntc-act">Ningún seguro cubre al Madrid la prima por el Doblete de Oro</p>
</div>
<div class="col-md-6 col-sm-4 redes-sociales">
<ul class="">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" href="javascript:void(0);" id="estas_leyendo_fb"><span class="rs-icon as-icon-facebook" id="fb_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" href="javascript:void(0);" id="estas_leyendo_twit"><span class="rs-icon as-icon-twitter" id="twit_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" href="javascript:void(0);" id="estas_leyendo_gp"><span class="rs-icon as-icon-google-plus" id="gp_num_estas_leyendo"></span></a></li>
<li><a href="#EnlaceComentarios" id="li_comentarios_noticia_estas_leyendo_1493683763-07784a1f32bca3a1df2d19ad0044a88f"><span class="rs-icon as-icon-comentario" id="estas_leyendo_num_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="nav-art art-siguiente col-md-3 col-sm-6 col-xs-2">
<a href="//as.com/futbol/2017/05/02/champions/1493722872_199198.html?omnil=resnavnext" class="cf"><span class="as-icon-siguiente"></span><img alt="" title="" src="//as00.epimg.net/futbol/imagenes/2017/05/02/champions/1493722872_199198_1493723635_miniatura_normal.jpg"><p class="tit-art">Falcao: "Hay que dejar tranquilo a Mbappé, no meterle presión"</p></a>    </div>
<div class="art-progress">
<div class="art-progress-bar"></div>
</div>
</div>
<div class="articulo">
<div class="header-seccion">
<div class="container">
<p class="tit-seccion">
<a href="//futbol.as.com/futbol/champions.html">
Champions League
</a>
</p>
<img class="img-hdr-1" src="//as01.epimg.net/img/cabeceras/espana/6/6/imagen-cabecera.png" alt=""> </div></div> 
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
        PBS.display('NSTD9');
    </script>
</div><nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="//futbol.as.com/futbol/champions.html">Champions League</a>
<ul class="nav-seccion-menu">
<li>
<a href="//as.com/tag/champions_league/a/">Actualidad</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/champions/jornada/">Resultados</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/champions/calendario/">Calendario</a>
</li><li>
<a href="//resultados.as.com/resultados/futbol/champions/ranking/">Ranking</a>
</li><li>
<a href="//as.com/agr/liga_de_campeones/a/">
<span class="as-icon-astv"></span>
</a>
</li><li class="agr-desp" id="historico_temporadas">
<a class="btn-desp" href="#">Temporadas</a>
<ul class="menu-desp" style="display:none;"><li><a title="Tag champions" href="//as.com/tag/champions_league/a/">Temporada 2016/2017</a></li><li><a title="futbol champions league 2015/2016" href="//as.com/tag/champions_league_2015_2016/a/">Temporada 2015/2016</a></li><li><a title="Tag champions 2014/2015" href="//as.com/tag/champions_league_2014_2015/a/">Temporada 2014/2015</a></li><li><a title="Tag champions 2013/2014" href="//as.com/tag/champions_league_2013_2014/a/">Temporada 2013/2014</a></li><li><a title="Tags champions 2012/2013" href="//as.com/tag/champions_league_2013/a/">Temporada 2012/2013</a></li><li><a title="Tags champions 2011/2012" href="//as.com/tag/champions_league_2011_2012/a/">Temporada 2011/2012</a></li><li><a title="Tags Champions 2010/2011" href="//as.com/tag/champions_league_2010_2011/a/">Temporada 2010/2011</a></li><li><a title="Tags champions 2009/2010" href="//as.com/tag/champions_league_2009_2010/a/">Temporada 2009/2010</a></li><li><a title="Tags champions 2008/2009" href="//as.com/tag/champions_league_2008_2009/a/">Temporada 2008/2009</a></li><li><a title="Seccion futbol champions 2007/2008" href="//resultados.as.com/resultados/futbol/champions/2007_2008/">Temporada 2007/2008</a></li><li><a title="Seccion champions 2006/2007" href="//resultados.as.com/resultados/futbol/champions/2006_2007/">Temporada 2006/2007</a></li><li><a title="Seccion champions 2005/2006" href="//resultados.as.com/resultados/futbol/champions/2005_2006/">Temporada 2005/2006</a></li><li><a title="Seccion champions 2004/2005" href="//resultados.as.com/resultados/futbol/champions/2004_2005/">Temporada 2004/2005</a></li><li><a title="Seccion champions 2003/2004" href="//resultados.as.com/resultados/futbol/champions/2003_2004/">Temporada 2003/2004</a></li><li><a title="Seccion champions 2002/2003" href="//resultados.as.com/resultados/futbol/champions/2002_2003/">Temporada 2002/2003</a></li><li><a title="Seccion champions 2001/2002" href="//resultados.as.com/resultados/futbol/champions/2001_2002/">Temporada 2001/2002</a></li></ul>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>				
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>          </div>
</div>
</div>
</div>
<article itemscope itemtype="https://schema.org/NewsArticle" class="img-tres-col">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" />
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-tit-art">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<p class="subtit-art" itemprop="articleSection"><a href="//futbol.as.com/futbol/2017/05/01/champions/1493661577_133096.html" >REAL MADRID-ATLETICO</a></p>                            <h1 class="titular-articulo" itemprop="headline">Ningún seguro cubre al Madrid la prima por el Doblete de Oro</h1>
</div>
</div>
</div>
</div>
<div class="cont-img-dest-art">
<figure class="img-dest-art" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="thumbnailURL" src="//as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal.jpg" alt="Ningún seguro cubre al Madrid la prima por el Doblete de Oro" srcset="//as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal_recorte1.jpg 720w, //as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal.jpg 1000w">
<meta itemprop="caption" content="Los jugadores del Madrid festejan tras ganar la Copa de Europa." />      <meta itemprop="datePublished" content="2017-05-01" />
<meta itemprop="contentURL" content="http://as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal.jpg" />
<meta itemprop="url" content="http://as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668104_noticia_normal.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="675" />
<figcaption class="pic-author">
<p class="nom-author"></p>
<p class="fuente-author"></p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<h2 class="cont-entradilla-art" itemprop="description">El Club repartirá 40 millones entre jugadores, técnicos, canteranos y empleados si se ganan la Liga y la Champions, lo que no sucede desde hace casi 60 años.</h2>
<meta itemprop="alternativeHeadline" content=" Ningún seguro cubre al Madrid la prima por el Doblete de Oro - AS.com" />
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1493683763-07784a1f32bca3a1df2d19ad0044a88f"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f"></span></a></li>
</ul>
</div>
<div class="info-author cf" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Joaquín Maroto" /><meta itemprop="url" content="//as.com/autor/joaquin_maroto/a/" /><a href="/autor/joaquin_maroto/a/" class="author-pic "><div class="author-mask"><img itemprop="image" src="//as01.epimg.net/img/comunes/fotos/autores/png/joaquin_maroto.png" alt="Joaquín Maroto"></div><span>Joaquín Maroto</span></a><a title="Twitter de Joaquín Maroto" href="https://twitter.com/@AS_Maroto" class="author-social"><span class="as-icon-twitter"></span> Seguir</a></div>				        					          
<div class="art-info">
<time class="" content="2017-05-02T02:09:23+02:00" itemprop="datePublished" datetime="2017-05-02T02:09:23+02:00">
<a class="art-date deco-bullet" title="Noticias del 2 mayo 2017" href="//as.com/tag/fecha/20170502/">ACTUALIZADO:  2 mayo 2017</a>
<span class="art-hour deco-bullet">02:09h <abbr title="Central European Summer Time">CEST</abbr></span>
<meta content="2017-05-02T02:09:23+02:00" itemprop="dateModified">
</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://as.com" />
<meta itemprop="name" content="Diario AS" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://as00.epimg.net/img/comunes/redes/gplus/futbol.png" />
<meta itemprop="width" content="140" />
<meta itemprop="height" content="150" />
</div>
</div>
<div class="int-articulo" itemprop="articleBody">
<p><strong>Han pasado 60 años.</strong> El Madrid tirará la casa por la ventana si el equipo <strong>gana Liga y Champions</strong>. <strong>El Doblete de Oro</strong>, como se le conoce, no se da desde hace casi 60 años. Sucedió en la temporada 1957-58 cuando el Real Madrid ganó la Liga y conquistó su tercera Copa de Europa, en Bruselas contra el Milán (3-2). Florentino repartirá 40 millones en primas si se repite la gesta. El bonus saldrá de los ingresos de la Champions, puesto que <strong>ninguna compañía de seguros</strong> se ha animado a firmar la póliza para cubrir el riesgo.<br />
<br />
<strong>Ya acumula 32 millones.</strong> En lo que va de Champions, <strong>el Madrid ya acumula 32,2 millones en premios</strong>. Cobró 12,7 de fijo por la fase de grupos, siete millones más por superar esa fase con cuatro victorias, otros seis por eliminar al Nápoles y 6,5 más por dejar en la cuneta al Bayern. <strong>En semis, Madrid y Atlético se juegan otros 7,5 millones.</strong> Y el ganador <strong>estar en la final, que reparte quince millones para el campeón y once para el otro finalista</strong>. A estas cantidades hay que sumar otros 20 millones por el llamado market pool (derechos de televisión nacionales). El ganador de la Champions <strong>alcanzaría los 75 millones en premios.</strong></p>
<p><strong>Cobra la 'lista B'.</strong> Las primas del Doblete de Oro se reparten así: <strong>36 millones</strong> (1,5 por cabeza) entre los <strong>24 jugadores de la primera plantilla</strong>, dos millones para <strong>Zidane</strong> y otros dos a repartir entre técnicos, los <strong>once canteranos</strong> incluidos en la lista B de la Champions y personal del primer equipo (fisios, utilleros, etc.).<br />
<br />
<strong>Y el reloj de Ramos...</strong> Además de las cantidades reseñadas, <strong>Sergio Ramos</strong>, que lidera la <strong>comisión de primas junto a Marcelo y Cristiano Ronaldo</strong>, negocia con el presidente un <strong>reloj conmemorativo</strong> del doblete si se logra el objetivo. Ya se lo sacó al presidente de Iberdrola, <strong>Sánchez Galán</strong>, por ganar el <strong>Mundial de Sudáfrica</strong>. Y <strong>Florentino no quiere ser menos</strong>. Además, Ramos sabe que las primas que tiene el presidente tampoco son moco de pavo. Según <em>El Economista</em>, <strong>Florentino Pérez se embolsará 18 millones</strong> tras subir la cotización de ACS más de un diez por ciento en el último mes y tocar los <strong>34 euros por acción</strong>, lo que ha activado el plan de <strong>stock options</strong> por el que <strong>60 directivos</strong> de la compañía se van a repartir <strong>210 millones</strong>.</p>
<p><strong>Extra a los empleados.</strong> Y por último, los empleados de la <strong>Casa Blanca</strong>. También tendrán premio si hay doblete. En su caso no será un bonus, será una <strong>paga extra</strong> igual a la mensualidad que cada uno tenga en su contrato.</p>
<div class="cont-art-relacionadas">
<div class="row">
<div class="col-md-12 col-sm-12 col-xs-12">
<div class="item-multimedia">
<hgroup>
<a class="subtitle" href="/chile/2017/04/21/futbol/1492772270_740580.html"></a>
<h2 class="title"><a href="/chile/2017/04/21/futbol/1492772270_740580.html">Real Madrid aspira a ganar Champions y liga 59 años después</a></h2>
</hgroup>
</div>      
</div>    
</div>
</div>
<div class="cont-art-tags cf">
<ul class="list-art-tags cf">
<li><span class="txt-art-tags">Etiquetado en:</span></li>
<li><a href="//as.com/tag/champions_league/a/?omnil=restag" title="Ver más noticias de  Champions League">Champions League</a></li>
<li><a href="//as.com/tag/real_madrid/a/?omnil=restag" title="Ver más noticias de  Real Madrid">Real Madrid</a></li>
<li><a href="//as.com/tag/atletico_madrid/a/?omnil=restag" title="Ver más noticias de  Atlético Madrid">Atlético Madrid</a></li>
<li><a href="//as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de  Fútbol">Fútbol</a></li>
<li><a href="//as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de  Equipos">Equipos</a></li>
<li><a href="//as.com/tag/competiciones/a/?omnil=restag" title="Ver más noticias de  Competiciones">Competiciones</a></li>
<li><a href="//as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de  Deportes">Deportes</a></li>
<li><a class="btn-mas" href="#">Más</a></li>
</ul>
</div>
<script>
  $('.cont-art-tags .btn-mas').click(function(e){
    e.preventDefault();
    $('.cont-art-tags .list-art-tags').toggleClass('abierto');
  });
</script>
<script language="javaScript" type="text/javascript" src="//as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
  var idComentariosNoticia = '1493683763-07784a1f32bca3a1df2d19ad0044a88f';
  var scriptThreadEskup = document.createElement("script");
  scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

  document.body.appendChild(scriptThreadEskup)

  function setNumMensajescomentarios(num) {
    posi = ['', 'superior_', 'inferior_'];
    $.each(posi, function(index, value) {
        elemento = document.getElementById(value + "num_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f");
        if (elemento) {
          elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
        }
    });
    if (!num) {
      document.getElementById("num_cabecera_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      //document.getElementById("boton_numero_comentarios_1493683763-07784a1f32bca3a1df2d19ad0044a88f").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }
    else{
      if(num > 1 || num == 0){
        document.getElementById("num_cabecera_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f").innerHTML = '<span class="numero">'+num+'</span> comentarios';
        //document.getElementById("boton_numero_comentarios_1493683763-07784a1f32bca3a1df2d19ad0044a88f").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
      }else{
        document.getElementById("num_cabecera_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f").innerHTML = '<span class="numero">'+num+'</span> comentario';
        //document.getElementById("boton_numero_comentarios_1493683763-07784a1f32bca3a1df2d19ad0044a88f").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
      }
    }
  }
  function callbackThreadeskup(_hashTMP){
    var _numeroComentariosNoticia = -1;
    // Se obtiene el numero de mensajes del hilo
    if (typeof _hashTMP.perfilesHilos != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
       typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

       _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
       setNumMensajescomentarios(_numeroComentariosNoticia);
       if(_numeroComentariosNoticia == 0){
          //document.getElementById('boton_numero_comentarios_1493683763-07784a1f32bca3a1df2d19ad0044a88f').style.display = "none";
                 }
    }
  }
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social cont-comentarios-simple">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<div class="tit-modulo-comentarios">
<p class="contador" id="num_cabecera_comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f">
<span class="numero">0</span> 
Comentarios        </p>
<a class="btn-comentario" href="#">Mostrar</a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1493683763-07784a1f32bca3a1df2d19ad0044a88f" style="display:none;">
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>
Para poder comentar debes estar <strong>
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html">   Registrado                </a>
</strong> 
y haber iniciado sesión. 
<a href="https://asfan.as.com/recontrasena?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a>
</p>
<a class="btn-normas" href="https://asfan.as.com/comentarios">Normas</a>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate                  </a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F05%2F01%2Fchampions%2F1493667938_612417.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div> 
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1493683763-07784a1f32bca3a1df2d19ad0044a88f&mfo=0&gpi=0&gww=100%&ghw=1&gcss=/css/v1.x/v1.3/secciones/comentarios_v2.css&gjs=1&gll=1"></script>
<script type="text/javascript">
      ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f", setNumMensajescomentarios);
      ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1493683763-07784a1f32bca3a1df2d19ad0044a88f", as_omn_f_trackComentarios);
    </script>
</div>
</div>
<script>
  var el = document.querySelector(".btn-comentario");
  el.addEventListener("click", function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    this.style.display = 'none';
  });

  var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
  [].forEach.call(enlace_comentarios,function(e){
      e.addEventListener('click',function(e){
      e.preventDefault();
      document.querySelector(".iframe-comentarios").style.display = 'block';
      document.querySelector(".btn-comentario").style.display = 'none';
      setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
    },false)
  })

  if(window.location.hash == "#EnlaceComentarios"){
    document.querySelector(".iframe-comentarios").style.display = 'block';
    document.querySelector(".btn-comentario").style.display = 'none';
  }
</script>                                            </div>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>  <div class="ntc-module n-mod cf">
<h2 class="ntc-mod-title n-mod-tit"><a href="/tag/fecha/hoy/">Lo más visto</a></h2>
<ol>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2017/05/01/champions/1493667938_612417.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">1</span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493667938_612417_1493668105_miniatura_normal.jpg" title="Ningún seguro cubre al Madrid la prima por el Doblete de Oro" alt="Ningún seguro cubre al Madrid la prima por el Doblete de Oro">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Ningún seguro cubre al Madrid la prima por el Doblete de Oro</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2017/05/01/champions/1493650530_107615.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">2</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493650530_107615_1493650609_miniatura_normal.jpg" title="Las preocupaciones de Zidane: no recibir gol, Casemiro..." alt="Las preocupaciones de Zidane: no recibir gol, Casemiro...">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Las preocupaciones de Zidane: no recibir gol, Casemiro...</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc n">
<article>
<a class="cf" href="/futbol/2017/05/01/champions/1493651777_175482.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia btn-mm">
<span class="ntc-pos n-pos">3</span>
<span class="as-icon-play ai-play"></span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/05/01/champions/1493651777_175482_1493651929_miniatura_normal.jpg" title="Simeone: 'El equipo tiene que competir como un hincha...'" alt="Simeone: 'El equipo tiene que competir como un hincha...'">
</figure>
<hgroup>
<h3 class="ntc-subtitle n-stit">Fútbol</h3>
<h4 class="ntc-title n-tit">Simeone: 'El equipo tiene que competir como un hincha...'</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 t3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div></aside>
</div>
</div>
</article>
<div class="container content separador">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-art-recomienda cf ct-art-rec">
<p class="txt-art-recomienda txt-art-rec">Te recomendamos en <a href="/futbol"><span class="txt-resaltado txt-res">Futbol</span></a></p>
<div class="list-art-recomienda l-art-rec">
<ul class="skew-arrow-list cf sk-a-li">
<li>
<a href="/futbol/2017/05/02/primera/1493694445_682177.html?omnil=resrelrecom" class="subtitle stit">BARCELONA</a>
<a href="/futbol/2017/05/02/primera/1493694445_682177.html?omnil=resrelrecom" class="title tit">La MSN tarda esta campaña 17 minutos más en marcar cada gol</a>
</li>
<li>
<a href="/futbol/2017/05/02/primera/1493705661_686978.html?omnil=resrelrecom" class="subtitle stit">VALENCIA</a>
<a href="/futbol/2017/05/02/primera/1493705661_686978.html?omnil=resrelrecom" class="title tit">Otro reto para Voro: evitar ser el 'peor' Valencia de la historia</a>
</li>
<li>
<a href="/futbol/2017/05/02/primera/1493706744_080019.html?omnil=resrelrecom" class="subtitle stit">VILLARREAL</a>
<a href="/futbol/2017/05/02/primera/1493706744_080019.html?omnil=resrelrecom" class="title tit">El Nápoles piensa en Castillejo como sustituto de Callejón</a>
</li>
<li>
<a href="/futbol/2017/05/02/champions/1493692452_865448.html?omnil=resrelrecom" class="subtitle stit">REAL MADRID - ATLÉTICO</a>
<a href="/futbol/2017/05/02/champions/1493692452_865448.html?omnil=resrelrecom" class="title tit">Griezmann metió tres goles al Madrid y todos escogidos</a>
</li>
<li>
<a href="/futbol/2017/05/02/champions/1493708023_474893.html?omnil=resrelrecom" class="subtitle stit">REAL MADRID - ATLÉTICO</a>
<a href="/futbol/2017/05/02/champions/1493708023_474893.html?omnil=resrelrecom" class="title tit">Alkorta: "El Atlético quiere la final, pero pasará el Madrid"</a>
</li>
<li>
<a href="/futbol/2017/05/02/internacional/1493702443_061726.html?omnil=resrelrecom" class="subtitle stit">BAYERN</a>
<a href="/futbol/2017/05/02/internacional/1493702443_061726.html?omnil=resrelrecom" class="title tit">El Bayern se enfada con Twitter por sugerirle seguir a Cristiano</a>
</li>
</ul>	
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>        </div>
</div>
</div>
<div class="container content separador">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-12 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" data-widget-id="AR_34" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" data-widget-id="AR_35" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/05/01/champions/1493667938_612417.html" data-widget-id="AR_36" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>        </div>
</div>
</div>
<div class="slider-producto slider-producto-fw">
<div class="producto-doble producto-doble-publi cf">
<div class="item-producto ">
<article>
<figure class="img-producto">
<a href="		               		http://bit.ly/2oaShUY?omnil=resrelprod1
"		            
target="_blank"					            >
<img src="//as01.epimg.net/futbol/imagenes/2016/09/13/promoslider_champions/1473760382_996490_1492777522_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://bit.ly/2cvT4Ky?omnil=resrelprod1"
target="_blank">
Retrofootball
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://bit.ly/2oaShUY?omnil=resrelprod1" target="_blank">
<strong>Vive la fase final</strong> de la Champions con la <strong>camiseta retro de tu equipo</strong>. Sorprende a tus amigos, <strong>¡Exclusiva aquí!</strong>
</a>
</p>
</article>
</div>
<div class="item-producto hidden-sm hidden-xs">
<article>
<figure class="img-producto">
<a href="		               		http://ventura24.go2cloud.org/aff_c?offer_id=23&aff_id=17&url_id=303&source=Primitiva_Articulo?omnil=resrelprod2
"		            
target="_blank"					             rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/13/promoslider_champions/1473760881_887035_1478163401_promo_normal.jpg" alt="" />
</a>
</figure>
<p class="tit-seccion-slide">
<a href="http://ventura24.go2cloud.org/aff_c?offer_id=23&aff_id=17&url_id=303&source=Primitiva_Articulo&omnil=resrelprod2"
>
Millonario con un clic
</a>
</p>
<p class="tit-noticia-slide">
<a href="http://ventura24.go2cloud.org/aff_c?offer_id=23&aff_id=17&url_id=303&source=Primitiva_Articulo&omnil=resrelprod2" target="_blank" rel="nofollow">
<strong>Tu Primitiva a un clic </strong>, elige tus números de la suerte y prepárate para <strong>¡Ganar millones!</strong>
</a>
</p>
</article>
</div>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU3');
    </script>
</div>      </div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<script>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</script>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="//as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="//futbol.as.com/futbol/">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="//futbol.as.com/futbol/champions.html">
<span itemprop="name">Champions</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-4">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España"
onclick="location.href='//as.com/s/setEspana.html';return false;"
href="//as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile"
onclick="location.href='//chile.as.com/s/setChile.html';return false;"
href="//chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS Colombia"
onclick="location.href='//colombia.as.com/s/setColombia.html';return false;"
href="//colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS México"
onclick="location.href='//mexico.as.com/s/setMexico.html';return false;"
href="//mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS USA"
onclick="location.href='//us.as.com/s/setUs.html';return false;"
href="//us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li>
<li ><a title="AS Argentina"
onclick="location.href='/s/setArgentina.html';return false;"
href="//argentina.as.com/argentina/?nrd=1"><span class="as-icon-edicion"></span> AS Argentina</a></li>
<li><a title="AS América"
onclick="location.href='//as.com/s/setAmerica.html';return false;"
href="//as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS English"
onclick="location.href='//en.as.com/s/setEnglish.html';return false;"
href="//en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
</ul>
</div>
<div class="col-md-4 ">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="//as.com/movil/app_as.html">AS</a></li>
<li><a href="//as.com/movil/as_color.html">AS Color</a></li>
<li><a href="//as.com/movil/laguiadelaliga.html">Guía de las Ligas</a></li>
<li><a href="//as.com/movil/copa_america.html">AS Copa América</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="http://www.facebook.com/as"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="http://twitter.com/diarioas"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="http://plus.google.com/+AS/"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="//as.com/formularios/contacto.pl">Contacto</a></li>
<li><a href="//as.com/diarioas/aviso_legal.html">Aviso legal</a></li>
<li><a href="//as.com/diarioas/politica_privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/">Política de cookies</a></li>
<li><a href="//as.com/pdf/tarifas_online_as.pdf">Publicidad</a></li>
<li><a href="//as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="//as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© DIARIO AS, S.L. <span class="hidden-xs">- Valentín Beato, 44 - 28037 Madrid [España] - Tel. 91 375 25 00</span></p>
</div>
</div>
<div style="display: none">
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 933047297;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933047297/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<div style="display: none">
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '558744610944578');
    fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1"
    src="https://www.facebook.com/tr?id=558744610944578&ev=PageView&noscript=1"/>
</noscript>
</div>
</footer>
</body>
</html>
