<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" rel="canonical" >
<link href="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.amp.html" rel="amphtml" >
<link rel="alternate" href="http://us.as.com/us/2017/02/09/futbol/1486614997_856973.html" hreflang="es-us" />
<link rel="alternate" href="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" hreflang="es" />
<link rel="alternate" href="http://mexico.as.com/mexico/2017/02/09/futbol/1486620568_888773.html" hreflang="es-mx" />
<meta property="og:site_name" content="AS.com" />
<meta property="og:url" content="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" />
<meta name="twitter:site" content="@diarioas" />
<title>Real Madrid | Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot; - AS.com</title>
<meta name="Description" content="Callejón atendió a AS en Nápoles: &quot;Soñaba con volver a jugar en el Bernabéu&quot;. Valoró el cruce: &quot;Octavos es un poco pronto para enfrentarse al Real Madrid&quot;." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="DC.title" lang="es" content="Real Madrid | Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot;" />
<meta name="DC.description" lang="es" content="Callejón atendió a AS en Nápoles: &quot;Soñaba con volver a jugar en el Bernabéu&quot;. Valoró el cruce: &quot;Octavos es un poco pronto para enfrentarse al Real Madrid&quot;." />
<meta name="DC.subject" lang="es" content="SSC Nápoles;Callejón;Real Madrid;Champions League;Equipos;Fútbol;Competiciones;Deportes" />
<meta name="DC.date" scheme="W3CDTF" content="2017-02-09" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-02-09" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="news_keywords" content="SSC Nápoles,Callejón,Real Madrid,Champions League,Equipos,Fútbol,Competiciones,Deportes" />
<meta property="article:modified_time" content="2017-02-09T02:39:05+01:00" />
<meta property="article:published_time" content="2017-02-09" />
<meta property="article:section" content="champions" />
<meta property="article:tag" content="SSC Nápoles" />
<meta property="article:tag" content="Callejón" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Champions League" />
<meta property="article:tag" content="Equipos" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="og:title" content="Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot; | champions | AS.com" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Callejón atendió a AS en Nápoles: &quot;Soñaba con volver a jugar en el Bernabéu&quot;. Valoró el cruce: &quot;Octavos es un poco pronto para enfrentarse al Real Madrid&quot;." />
<meta property="og:updated_time" content="2017-02-09T02:39:05+01:00" />
<meta name="twitter:creator" content="@mirkocalemme" />
<meta property="og:image" content="http://as00.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal.jpg" />
<meta property="twitter:image" content="http://as00.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot; | champions | AS.com" />
<meta name="twitter:description" content="Callejón atendió a AS en Nápoles: &quot;Soñaba con volver a jugar en el Bernabéu&quot;. Valoró el cruce: &quot;Octavos es un poco pronto para enfrentarse al Real Madrid&quot;." />
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet">
<link href="//as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet">
<link rel="stylesheet" href="//as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css" />  	        
<!--[if lt IE 10]>
<script src="//as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="//as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilASNoticias_v2.js?20170118_1150"></script>
<script type="text/javascript" src="//as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/compartir_v2.js?f=20161102"></script>
<script type="text/javascript" src="//as01.epimg.net/js/utilAS.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/navegacion.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="//as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="//as01.epimg.net/js/slick.js"></script>
<script type="text/javascript">
	var automateVR = (typeof lsPortal !== 'undefined') && lsPortal == 'portada' ? true : false;
	var _vrq = _vrq || [];
	_vrq.push(['id', 499]);
	_vrq.push(['automate', automateVR]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '/js/vr/vrs.js';
	x.parentNode.insertBefore(s, x);
	})(document, 'script');
	</script><script type="text/javascript" src="//as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script type="text/javascript" src="//as01.epimg.net/js/sabanas/nav_espana.js"></script><script type="text/javascript">var __g_twitter_via = "diarioas";</script>    
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["ssc_napoli_a","jose_maria_callejon_bueno_a","real_madrid_a","champions_league_a","equipos_a","futbol_a","competiciones_a","deportes_a"];
    var tags_listado_norm = 'ssc_napoli_a,jose_maria_callejon_bueno_a,real_madrid_a,champions_league_a,equipos_a,futbol_a,competiciones_a,deportes_a';
    var tags_listado_ids = '85278,127471,85216,85471,29970,34352,23870,26253';
    var g_titulo_noticia = 'callejón: \"maradona prometió animarnos en el bernabéu\"';
        var listado_autores_id = '142725';
    var tags_listado_autores_json = ["mirko_calemme_a"];
    var tags_listado_autores_norm = 'mirko_calemme_a';
    var tags_listado_agr_id = '';
    var tags_listado_agr_json = [];
    var tags_listado_agr_norm = '';
    var g_noticia_clonada = 'original';
</script>
<script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/cx/cx_tracking.js"></script>    
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS_ns.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8VicTOGtfnq6A1bkAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3&w="+rndPXL;</script><script language="JavaScript" src="//as01.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="//pxlctl.elpais.com/pxlctl.gif?m=1&r=3" width="1" height="1" alt="" /><img src="//prisacom.112.2o7.net/b/ss/prisacomas,prisacomglobal/1/H.26--NS/0" height="1" width="1" border="0" alt="" /></noscript><script language="Javascript" type="text/javascript" src="//as01.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="//ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(t, d)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var cp = document.getElementById(d);
    if (typeof (cp) == "undefined" || cp == null)
        return false;
    var definition = new Array();
    switch (t)
    {
        case 'as_sup_01':
            definition['name'] = 'LDB';
            if (pbs_dimensiones.ancho >= 980)
            {
                definition['size'] = [[980,90],[728,90]];
                definition['pos'] = 'ldb1';
            }
            else if (pbs_dimensiones.ancho >= 728)
            {
                definition['size'] = [728,90];
                definition['pos'] = 'ldb1';
            }
            else
            {
                definition['size'] = [320,50];
                definition['pos'] = 'mldb1';
            }
            break;
        case 'as_lat_02':
            definition['name'] = 'MPU';
            definition['size'] = [[300,250],[300,600]];
            definition['pos'] = 'mpu1';
            break;
        case 'as_lat_02_b':
            definition['name'] = 'MPU';
            definition['size'] = [300,250];
            definition['pos'] = 'mpu1';
            break;
        default:
            return false;
    }
    if (!(t in publi_AS_genera_banner_array))
        publi_AS_genera_banner_array[t] = 0;
    publi_AS_genera_banner_array[t]++;
    cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
    var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
    var p = definition['pos'];
    var s = definition['size'];
    PBS.axm.h.slr([{d:d,p:p,s:s}]);
}
</script>
<script src="//ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/futbol/liga_de_campeones';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
        
        var result_regexp_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i.exec(document.location.href);
    if (result_regexp_noticia)
        if (result_regexp_noticia[1])
            listadoKW.push(result_regexp_noticia[1]);
    if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90]],
"btn1" : [649, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"btn1" : [649, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "minter" : [320, 480],
"mldb1" : [[320, 50],[320, 100]],
"btn1" : [300, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
            'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<header>
<div class="menu-principal">
<div class="container-menu cf">
<div class="cf">
<a href="#" class="btn-menu collapse s-left"><span></span></a>
<a class="logo-as" href="http://as.com"><span class="as-icon-logo"></span><span class="hidden-text">As.com</span></a>
<div class="edicion">
<a class="cerrar-ediciones hide" href="#">cerrar</a>
<a class="sel-edicion" href="#" title="Otras ediciones">España</a>
<div class="todas-ediciones hide">
<div class="s-pr s-ov">
<span class="img-fondo-ediciones as-icon-edicion"></span>
<ul class="cf">
<li class='selected'>
<a class="tit-edicion" href="http://as.com/?nrd=1" onclick="location.href='http://as.com/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://as.com/diarioas/america.html?nrd=1" onclick="location.href='http://as.com/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://chile.as.com/chile/?nrd=1" onclick="location.href='http://chile.as.com/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://colombia.as.com/colombia/?nrd=1" onclick="location.href='http://colombia.as.com/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://mexico.as.com/mexico/?nrd=1" onclick="location.href='http://mexico.as.com/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://us.as.com/us/?nrd=1" onclick="location.href='http://us.as.com/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://en.as.com/en/?nrd=1" onclick="location.href='http://en.as.com/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="//as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">
n_normalizado_edicion = "espana";
</script>            <nav class="nav-ppal">
<ul class="nav-sections s-left cf">
<li class="item1"><a href="http://futbol.as.com/futbol/">Fútbol</a></li>
<li class="item2"><a href="http://motor.as.com/motor/">Motor</a></li>
<li class="item3"><a href="http://baloncesto.as.com/baloncesto/">Baloncesto</a></li>
<li class="item4"><a href="http://tenis.as.com/tenis/">Tenis</a></li>
<li class="item5"><a href="http://ciclismo.as.com/ciclismo/">Ciclismo</a></li>
<li class="item6"><a href="http://masdeporte.as.com/masdeporte/">Más deporte</a></li>
</ul>
<ul class="nav-trans s-left">
<li class="trans1"><a href="http://opinion.as.com/opinion/">Opinión</a></li>
<li class="trans trans2"><a href="http://as.com/videos/"><span class="as-icon-astv"></span></a></li>
<li class="trans trans3"><a href="http://as.com/tag/albumes/a/"><span class="as-icon-asfotos"></span></a></li>
<!--=== <li class="trans trans4"><a href="#"><span class="as-icon-asdatos"></span></a></li> ===-->
</ul>
</nav>
</div>
<div class="nav-usuario s-pa">
<a class="btn-result" href="http://resultados.as.com/resultados/">Resultados</a>
<ul>
<li><a class="abrir-usuario" href="javascript:;"><span class="as-icon-perfil"></span></a></li>
<li><a class="abrir-buscador" href="javascript:;"><span class="as-icon-buscar"></span></a></li>
</ul>
<div class="capa-buscador-menu hide">
<form class="s-left" action="//as.com/buscador/" method="post">
<fieldset>
<label class="hide" for="buscador-menu">Buscador</label>
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
<a class="cerrar-buscador" href="#">Cerrar</a>
</div>
<div class="capa-usuario hide">
<a class="cerrar-usuario" href="javascript:;">Cerrar</a>
<a class="btn tipo-1" href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html">Conéctate</a>
<a class="btn tipo-1" href="https://asfan.as.com/registro?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html">Regístrate</a>
</div>
</div>
</div>
</div>
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="//as.com/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscador</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="http://as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="http://baloncesto.as.com/baloncesto/2017/02/08/euroliga/1486587073_222599.html">Unics Kazan-Real Madrid</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/copa_del_rey/1486581118_629537.html">Alavés</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/copa_del_rey/1486588659_177415.html">Final Copa del Rey</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/copa_del_rey/2016_2017/directo/semifinal_a_2_200702/">Alavés-Celta</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/copa_del_rey/1486577039_699999.html">Real Madrid</a></li>
<li><a href="http://tenis.as.com/tenis/2017/02/08/mas_tenis/1486553236_453834.html">Bouchard</a></li>
<li><a href="http://masdeporte.as.com/masdeporte/2017/02/08/polideportivo/1486580015_927351.html">UFC 208</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/primera/1486582738_002435.html">Espanyol-Real Sociedad</a></li>
<li><a href="http://as.com/tikitakas/2017/02/08/portada/1486578057_199820.html">Pau Donés</a></li>
<li><a href="http://as.com/epik/2017/02/07/portada/1486484867_143156.html">Youtube</a></li>
<li><a href="http://motor.as.com/motor/2017/02/09/formula_1/1486635940_058053.html">McLaren</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/09/primera/1486622601_189147.html">Messi</a></li>
<li><a href="http://baloncesto.as.com/baloncesto/2017/02/09/nba/1486623033_486643.html?autoplay=1">Warriors</a></li>
<li><a href="http://masdeporte.as.com/masdeporte/2017/02/09/juegosolimpicos/1486621596_152632.html">París 2024</a></li>
<li><a href="http://masdeporte.as.com/masdeporte/2017/02/09/nfl/1486622437_888160.html">Tom Brady</a></li>
<li><a href="http://as.com/videos/2017/02/09/portada/1486622338_193119.html?autoplay=1">Oakley</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/internacional/1486544044_125142.html">Wenger</a></li>
<li><a href="http://baloncesto.as.com/baloncesto/2017/02/09/nba/1486620109_854844.html">Lebron</a></li>
<li><a href="http://as.com/videos/2017/02/09/portada/1486621632_187411.html">Neymar</a></li>
<li><a href="http://motor.as.com/motor/2017/02/09/formula_1/1486619236_071470.html">Alonso</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/09/internacional/1486616547_304200.html">FIFA</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/09/internacional/1486612395_292107.html">Herrera</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/primera/1486591739_214975.html">Godín</a></li>
<li><a href="http://as.com/esports/2017/02/09/league_of_legends/1486605683_588088.html">Origen</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html">Callejón</a></li>
<li><a href="http://as.com/videos/2017/02/09/portada/1486625875_768926.html">Pacers-Cavaliers</a></li>
<li><a href="http://baloncesto.as.com/baloncesto/2017/02/09/nba/1486624922_522638.html">Cltics-Kings</a></li>
<li><a href="http://as.com/videos/2017/02/09/portada/1486624482_084629.html">Warriors-Bulls</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/09/primera/1486631166_952122.html">Yeray Álvarez</a></li>
<li><a href="http://as.com/buenavida/2017/02/08/portada/1486550224_445074.html">Abdominales</a></li>
<li><a href="http://futbol.as.com/futbol/2017/02/09/internacional/1486623732_600164.html">Douglas Costa</a></li>
<li><a href="http://as.com/videos/2017/02/09/portada/1486624002_051764.html">DeAndre</a></li>
<li><a href="http://as.com/tikitakas/2017/02/09/portada/1486622881_356612.html">Irina Shayk</a></li>
<li><a href="http://as.com/tikitakas/2017/02/09/portada/1486619694_110255.html">Aletta Jacobs</a></li>
<li><a href="http://as.com/tikitakas/2017/02/08/portada/1486581468_120336.html">San Valentin</a></li>
<li><a href="http://as.com/tikitakas/2017/02/08/portada/1486575720_055813.html">Metro</a></li>
<li><a href="http://as.com/tikitakas/2017/02/08/portada/1486546206_723256.html">Hooters</a></li>
<li><a href="http://as.com/tikitakas/2017/02/08/portada/1486546809_215531.html">Miranda Kerr</a></li>
<li><a href="http://as.com/epik/2017/02/07/portada/1486464535_812439.html">Bertín Osborne</a></li>
<li><a href="http://as.com/tag/torneo_seis_naciones">6 Naciones</a></li>
<li><a href="http://as.com/tikitakas/tag/premios_oscar/a/">Oscars 2017</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificación Liga Santander</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/champions/calendario/">Calendario Champions League</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/primera/calendario/">Calendario Liga Santander</a></li>
<li><a href="http://as.com/tikitakas/2017/02/08/portada/1486575273_963969.html">Oscars 2017</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/segunda/calendario/">Calendario Liga 123</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/copa_del_rey/2016_2017/calendario/cuartos_a/">Calendario Copa del Rey</a></li>
</ul>   </div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li class="menu " id="menu-resultados">
<a class = 'sin-actualidad'  href="//resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li><li class="menu active" id="menu-futbol">
<a  href="//futbol.as.com/futbol/?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-motor">
<a  href="//motor.as.com/motor/?omnil=src-sab">
<span class="as-icon-motor">Motor</span>
</a>
</li><li class="menu " id="menu-baloncesto">
<a  href="//baloncesto.as.com/baloncesto/?omnil=src-sab">
<span class="as-icon-baloncesto">Baloncesto</span>
</a>
</li><li class="menu " id="menu-tenis">
<a  href="//tenis.as.com/tenis/?omnil=src-sab">
<span class="as-icon-tenis">Tenis</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a  href="//ciclismo.as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-masdeporte">
<a  href="//masdeporte.as.com/masdeporte/?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li class="menu " id="menu-astv">
<a  href="//as.com/videos/?omnil=src-sab">
<span class="as-icon-astv"></span>
</a>
</li><li  id="menu-asfotos">
<a  href="//as.com/tag/albumes/a/?omnil=src-sab">
<span class="as-icon-asfotos"></span>
</a>
</li><li class="menu " id="menu-firma">
<a  href="//opinion.as.com/opinion/?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-webs_as">
<a  href="//as.com/tikitakas/?omnil=src-sab">
<span class="as-icon-webs_as">Otras webs de AS</span>
</a>
</li><li class="menu " id="menu-mas">
<a class = 'sin-actualidad'  href="//as.com/diarioas/mas.html?omnil=src-sab">
<span class="as-icon-mas">Más AS</span>
</a>
</li><li  id="menu-aviso_legal">
<a  target="_blank" href="//as.com/estaticos/aviso_legal.html?omnil=src-sab">
<span class="as-icon-aviso_legal">Aviso Legal</span>
</a>
</li>         </ul>
</nav>
<div class="cont-enlaces-sab">
<div class='sabana-futbol'>
<ul class='enlaces-sab'><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/primera.html?omnil=src-sab' title='Futbol LaLiga Santander'>LaLiga Santander</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/jornada/?omnil=src-sab' title='Resultados LaLiga Santander'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/clasificacion/?omnil=src-sab' title='Clasificación futbol primera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/calendario/?omnil=src-sab' title='Calendario futbol primera '>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/ranking/?omnil=src-sab' title='Ranking de LaLiga Santander'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/primera/equipos/?omnil=src-sab' title='Equipos Liga bbva'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/segunda.html?omnil=src-sab' title='Portadilla fútbol de LaLiga 1|2|3'>LaLiga 1|2|3</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/jornada/?omnil=src-sab' title='Jornada futbol segunda'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/clasificacion?omnil=src-sab' title='Clasificación futbol segunda'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/calendario/?omnil=src-sab' title='Calendario futbol segunda'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/ranking/?omnil=src-sab' title='Ranking futbol segunda'>Ranking</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda/equipos/?omnil=src-sab' title='Equipos futbo segunda'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/champions.html?omnil=src-sab' title='Portadilla de fútbol champions'>Champions League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/jornada/?omnil=src-sab' title='Resultados de la champions league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/calendario/?omnil=src-sab' title='Calendario de champions league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/champions/ranking/?omnil=src-sab' title='Ranking futbol primera'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/uefa.html?omnil=src-sab' title='Seccion de la Europa league'>Europa League</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/jornada/?omnil=src-sab' title='Resultados Europa league'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/calendario/?omnil=src-sab' title='Calendario futbol europa league'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/europa_league/ranking/?omnil=src-sab' title='Ranking futbol europa league'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/copa_del_rey.html?omnil=src-sab' title='Seccion de la copa del rey de futbol'>Copa del Rey</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/jornada/?omnil=src-sab' title='Jornada futbol copa del rey'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/calendario/?omnil=src-sab' title='Calendario futbol copa del rey'>Calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_del_rey/ranking/?omnil=src-sab' title='Ranking futbol copa del rey'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/seleccion.html?omnil=src-sab' title='Portadilla de la selección Española'>Selección</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/ficha/equipo/espana/956/?omnil=src-sab' title='resultados y calendario'>Resultados y calendario</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/?omnil=src-sab' title='Resultados Clasificación Eurocopa'>Clasificación Eurocopa</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/eurocopa/?omnil=src-sab' title='Resultados Eurocopa'>Eurocopa</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/internacional.html?omnil=src-sab' title='seccion internacional principal'>Internacional</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/inglaterra/?omnil=src-sab' title='Futbol Premier League'>Premier League</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/italia/?omnil=src-sab' title='Futbol Serie A'>Serie A</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/alemania/?omnil=src-sab' title='Futbol Bundesliga'>Bundesliga</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/francia/?omnil=src-sab' title='Futbol Ligue 1'>Ligue 1</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</p>
<ul>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_mundial_clubes_fifa/a/?omnil=src-sab' title='tags del mundial de clubes'>Mundial de clubes</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2016/jornada?omnil=src-sab' title='resultados futbol mundial de clubes 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_clubes/2016/calendario/?omnil=src-sab' title='futbol mundial clubes 2016 calendario'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/futbol_femenino/a/?omnil=src-sab' title='Tag fútbol femenino'>Fútbol femenino</a>
</p>
<ul>  <li>
<a href='//as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/segunda_division_b/a/?omnil=src-sab' title='Tag de segunda B'>Segunda B</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/jornada/?omnil=src-sab' title='Resultados fútbol segunda B'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/clasificacion/?omnil=src-sab' title='Clasificación futbol segunda b '>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/segunda_b/calendario/?omnil=src-sab' title='Calendario futbol segunda b'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/tercera_division/a/?omnil=src-sab' title='Tag de tercera división'>Tercera División</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/jornada/?omnil=src-sab' title='Resultados futbol tercera'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/clasificacion/?omnil=src-sab' title='Clasificación futbol tercera'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/tercera/calendario/?omnil=src-sab' title='Calendario futbol tercera'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/mundial.html?omnil=src-sab' title='Portadilla del mundial de furbol '>Mundial 2018</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_europa/?omnil=src-sab' title='clasificacion mundial futbol Europa  2018'>Clasif. europa</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_concacaf/?omnil=src-sab' title='clasificacion mundial futbol Concacaf'>Clasif. C.América-Caribe</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_sudamerica/?omnil=src-sab' title='clasificacion mundial futbol Sudamerica'>Clasif. Sudamérica</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_africa/?omnil=src-sab' title='clasificacion mundial futbol Africa'>Clasif. África</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_asia/?omnil=src-sab' title='clasificacion mundial futbol Asia'>Clasif. Asia</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_mundial_oceania/?omnil=src-sab' title='clasificacion mundial futbol Oceanía'>Clasif. Oceanía</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//futbol.as.com/futbol/eurocopa.html?omnil=src-sab' title='Seccion de la eurocopa 2016'>Eurocopa 2016</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/jornada/?omnil=src-sab' title='Resultados furbol  eurocopa 2016'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/clasificacion_eurocopa/calendario/?omnil=src-sab' title='Calendario eurocopa 2016'>Calendario </a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/copa_america/a/?omnil=src-sab' title='Seccion de la copa america'>Copa América</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/?omnil=src-sab' title='Resultados fútbol copa América'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/calendario/dias/?omnil=src-sab' title='Calendario fútbol copa américa'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//as.com/tag/mundial_futbol_femenino/a/?omnil=src-sab' title='tag del mundial femenino en Cánada'>Mundial femenino 2015</a>
</p>
<ul>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/?omnil=src-sab' title='Resultados futbol femenino mundial'>Resultados</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='//resultados.as.com/resultados/futbol/mundial_femenino/calendario/dias/?omnil=src-sab' title='Calendario futbol mundial femenino'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='//resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela española'>La quiniela</a>
</p>
<ul>   </ul>
</li>  </ul></div>      </div>
<div class="cont-newsletter">
<ul>
<li><a href="http://usuarios.as.com/newsletters/"><span class="as-icon-sobre"></span>Newsletter</a></li>
<li><a href="http://suscripciones.as.com/">Suscríbete</a></li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="barra-nav-art">
<div class="nav-art art-anterior col-md-3 col-sm-6 col-xs-2">
<a href="/futbol/champions.html?omnil=resnavback" class="cf"><span class="as-icon-anterior"></span><div class="tit-art-wrapper"><hgroup><p class="tit-art-pre">Todas las noticias sobre </p><p class="tit-art">CHAMPIONS</p></hgroup></div></a>    </div>
<div class="col-md-6 col-sm-12 col-xs-8 art-act">
<div class="row">
<div class="col-md-6 col-sm-8 info-art-act">
<span>Estás leyendo</span>
<p class="tit-ntc-act">Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot;</p>
</div>
<div class="col-md-6 col-sm-4 redes-sociales">
<ul class="">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" href="javascript:void(0);" id="estas_leyendo_fb"><span class="rs-icon as-icon-facebook" id="fb_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" href="javascript:void(0);" id="estas_leyendo_twit"><span class="rs-icon as-icon-twitter" id="twit_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" href="javascript:void(0);" id="estas_leyendo_gp"><span class="rs-icon as-icon-google-plus" id="gp_num_estas_leyendo"></span></a></li>
<li><a href="#EnlaceComentarios" id="li_comentarios_noticia_estas_leyendo_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9"><span class="rs-icon as-icon-comentario" id="estas_leyendo_num_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="nav-art art-siguiente col-md-3 col-sm-6 col-xs-2">
<a href="http://as.com/futbol/2017/02/08/champions/1486577903_667233.html?omnil=resnavnext" class="cf"><span class="as-icon-siguiente"></span><img alt="" title="" src="//as00.epimg.net/futbol/imagenes/2017/02/08/champions/1486577903_667233_1486578057_miniatura_normal.jpg"><p class="tit-art">Locura en Nápoles: unos 10.000 hinchas viajarán a Madrid</p></a>    </div>
<div class="art-progress">
<div class="art-progress-bar"></div>
</div>
</div>
<div class="articulo">
<div class="header-seccion">
<div class="container">
<p class="tit-seccion">         <a href="http://futbol.as.com/futbol/champions.html">
Champions League                                
</a>
</p>
<img class="img-hdr-1" src="//as01.epimg.net/img/cabeceras/espana/6/6/imagen-cabecera.png" alt=""> </div></div>  
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
        PBS.display('NSTD9');
    </script>
</div><nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="http://futbol.as.com/futbol/champions.html">Champions League</a>
<ul class="nav-seccion-menu">
<li>
<a  href="http://as.com/tag/champions_league/a/">Actualidad
</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/champions/jornada/">La jornada
</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/champions/calendario/">Calendario
</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/champions/jornada/">Resultados
</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/champions/ranking/">Ranking
</a>
</li><li>
<a  href="http://as.com/agr/liga_de_campeones/a/"><span class="as-icon-astv"></span>
</a>
</li>	<li class="agr-desp" id="historico_temporadas">
<a class="btn-desp"  href="#">Temporadas</a>
<ul class="menu-desp" style="display:none;"><li><a  title="Tag champions" href="http://as.com/tag/champions_league/a/">Temporada 2016/2017</a></li><li><a  title="futbol champions league 2015/2016" href="http://as.com/tag/champions_league_2015_2016/a/">Temporada 2015/2016</a></li><li><a  title="Tag champions 2014/2015" href="http://as.com/tag/champions_league_2014_2015/a/">Temporada 2014/2015</a></li><li><a  title="Tag champions 2013/2014" href="http://as.com/tag/champions_league_2013_2014/a/">Temporada 2013/2014</a></li><li><a  title="Tags champions 2012/2013" href="http://as.com/tag/champions_league_2013/a/">Temporada 2012/2013</a></li><li><a  title="Tags champions 2011/2012" href="http://as.com/tag/champions_league_2011_2012/a/">Temporada 2011/2012</a></li><li><a  title="Tags Champions 2010/2011" href="http://as.com/tag/champions_league_2010_2011/a/">Temporada 2010/2011</a></li><li><a  title="Tags champions 2009/2010" href="http://as.com/tag/champions_league_2009_2010/a/">Temporada 2009/2010</a></li><li><a  title="Tags champions 2008/2009" href="http://as.com/tag/champions_league_2008_2009/a/">Temporada 2008/2009</a></li><li><a  title="Seccion futbol champions 2007/2008" href="http://resultados.as.com/resultados/futbol/champions/2007_2008/">Temporada 2007/2008</a></li><li><a  title="Seccion champions 2006/2007" href="http://resultados.as.com/resultados/futbol/champions/2006_2007/">Temporada 2006/2007</a></li><li><a  title="Seccion champions 2005/2006" href="http://resultados.as.com/resultados/futbol/champions/2005_2006/">Temporada 2005/2006</a></li><li><a  title="Seccion champions 2004/2005" href="http://resultados.as.com/resultados/futbol/champions/2004_2005/">Temporada 2004/2005</a></li><li><a  title="Seccion champions 2003/2004" href="http://resultados.as.com/resultados/futbol/champions/2003_2004/">Temporada 2003/2004</a></li><li><a  title="Seccion champions 2002/2003" href="http://resultados.as.com/resultados/futbol/champions/2002_2003/">Temporada 2002/2003</a></li><li><a  title="Seccion champions 2001/2002" href="http://resultados.as.com/resultados/futbol/champions/2001_2002/">Temporada 2001/2002</a></li>		</ul>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>				
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>          </div>
</div>
</div>
</div>
<article itemscope itemtype="https://schema.org/NewsArticle" class="img-tres-col">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" />
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-tit-art">
<div class="container">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<p class="subtit-art" itemprop="articleSection"><a href="http://as.com/tag/real_madrid/a/" >REAL MADRID-NÁPOLES</a></p>                            <h1 class="titular-articulo" itemprop="headline">Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot;</h1>
</div>
</div>
</div>
</div>
<div class="cont-img-dest-art">
<figure class="img-dest-art" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<img itemprop="thumbnailURL" src="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal.jpg" alt="Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot;" srcset="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal_recorte1.jpg 720w, //as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal.jpg 1000w">
<meta itemprop="caption" content="Callej&oacute;n posa para AS." />      <meta itemprop="datePublished" content="2017-02-09" />
<meta itemprop="contentURL" content="http://as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal.jpg" />
<meta itemprop="url" content="http://as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589470_noticia_normal.jpg" />
<meta itemprop="width" content="1200" />
<meta itemprop="height" content="674" />
<figcaption class="pic-author">
<p class="nom-author">Stefano Cardone</p>
<p class="fuente-author"></p>
</figcaption>
</figure>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<h2 class="cont-entradilla-art" itemprop="description">El español atendió a AS en Nápoles: "Soñaba con volver a jugar en el Bernabéu". Valoró el cruce: "Octavos es un poco pronto para enfrentarse al mejor equipo del mundo".</h2>
<meta itemprop="alternativeHeadline" content="Real Madrid | Callejón: &quot;Maradona prometió animarnos en el Bernabéu&quot; - AS.com" />
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9"></span></a></li>
</ul>
</div>
<div class="info-author cf" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mirko Calemme" /><meta itemprop="url" content="//as.com/autor/mirko_calemme/a/" /><a href="/autor/mirko_calemme/a/" class="author-pic "><div class="author-mask"><img itemprop="image" src="//as01.epimg.net/img/comunes/fotos/autores/png/mirko_calemme.png" alt="Mirko Calemme"></div><span>Mirko Calemme</span></a><a title="Twitter de Mirko Calemme" href="https://twitter.com/@mirkocalemme" class="author-social"><span class="as-icon-twitter"></span> Seguir</a></div>				        					          
<div class="art-info">
<span class="art-loc">Nápoles</span>
<time class="" content="2017-02-09T02:39:05+01:00" itemprop="datePublished" datetime="2017-02-09T02:39:05+01:00">
<a class="art-date deco-bullet" title="Noticias del  9 febrero 2017" href="http://as.com/tag/fecha/20170209/">ACTUALIZADO:  9 febrero 2017</a>
<span class="art-hour deco-bullet">02:39h <abbr title="Central European Time">CET</abbr></span>
<meta content="2017-02-09T02:39:05+01:00" itemprop="dateModified">
</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://as.com" />
<meta itemprop="name" content="Diario AS" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://as00.epimg.net/img/comunes/redes/gplus/futbol.png" />
<meta itemprop="width" content="140" />
<meta itemprop="height" content="150" />
</div>
</div>
<div class="int-articulo" itemprop="articleBody">
<p><strong>Real Madrid-Nápoles. ¿Era el partido que soñaba?</strong></p>
<p>La verdad que sí, soñaba con volver. No esperaba que fuese ahora, en octavos es un poco pronto para que te toque el Madrid, pero el sorteo así lo quiso...</p>
<p><strong>¿Cómo reaccionaron el vestuario y Sarri?</strong></p>
<p>Bien, es un reto para todos. Pero hasta el sábado no podemos hablar del Madrid, que el míster se enfada (<em>ríe</em>).</p>
<p><strong>¿Qué teme de este Madrid?</strong></p>
<p>Pues todo. Es el mejor club del mundo, hay que tener cuidado prácticamente con todo.</p>
<p><strong>¿Habló con alguno de sus excompañeros?</strong></p>
<p>Tengo mucho contacto con Ramos y con Morata. También felicité a Cristiano por el Balón de Oro.</p>
<p><strong>¿Qué tipo de compañero es Cristiano?</strong></p>
<p>Es una persona absolutamente normal y sencilla. Un gran trabajador: llega el primero y se va el último. Cuando entrenaba con él, siempre intentaba aprender. No todos los días trabajas con el mejor del mundo.</p>
<p><strong>Su entrenador de blanco fue Mourinho. ¿Habló con él de la eliminatoria?</strong></p>
<p>Sigo teniendo una gran relación con él, pero no comentamos el partido.</p>
<p><strong>¿Cómo ve a Zidane de entrenador?</strong></p>
<p>Lo está haciendo genial, pero no me sorprendió. Ha sido un jugador espectacular y como técnico no iba a ser distinto.</p>
<figure id="sumario_4|foto" onclick="javascript:ampliaFoto(this, '/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589580_sumario_grande.jpg', '976', '669', 'Callejón y Calemme, durante la entrevista. / &lt;span itemprop=&quot;author&quot;&gt;Stefano Cardone');return false;" class="item-multimedia">
<div class="s-pr">
<a href="javascript:void(0)" title="">      <img alt="" src="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589580_sumario_normal.jpg">
<div class="btn-multimedia">
<span class="as-icon-foto"></span>
<span class="txt-btn">Ampliar</span>
</div>
</a>    </div>
<figcaption>
<p class="txt-img-art">Callejón y Calemme, durante la entrevista.
<span itemprop="author">Stefano Cardone
</p>
</figcaption>
</figure>
<p><strong>Lucas Vázquez está triunfando en un papel que podía ser suyo...</strong></p>
<p>Me alegro mucho por él, la cantera del Madrid está para eso: dar futbolistas buenos. Estoy contento por él y por Zidane, que le dio confianza.</p>
<p><strong>¿Qué canterano le impresionó más?</strong></p>
<p>Ha habido muchos, Lucas Vázquez, Morata... Se están haciendo las cosas muy bien.</p>
<p><strong>¿Morata puede ser el nueve de este Madrid?</strong></p>
<p>Yo creo que sí, es un gran punta. Se lo merece.</p>
<p><strong>¿Por qué es tan difícil para un canterano blanco lograr espacio en el primer equipo?</strong></p>
<p>La filosofía del Madrid siempre ha sido tener a los mejores jugadores del mundo y para eso hay que ficharlos. Sin embargo, ahora veo a muchos talentos que están ganando protagonismo con el primer equipo y eso sólo puede ser bueno.</p>
<p><strong>¿Cuándo entendió que era la hora de dejar al Madrid?</strong></p>
<p>Estaba muy contento, pero sentía que tenía que dar un paso adelante en mi carrera y ser protagonista. Me llamó Rafa Benítez y me dijo que aquí iba a estar bien. No dudé ni un segundo.</p>
<p><strong>Rafa dijo: “Este chico va a marcar 20 goles”. Acertó...</strong></p>
<p>Me metió presión esa frase, pero funcionó (<em>ríe</em>). Me sentí muy feliz con él, me enseñó mucho, ganamos dos títulos y logré mi primera convocatoria con la Selección. Solo puedo darle las gracias.</p>
<p><strong>¿Habló con él de la eliminatoria?</strong></p>
<p>No, pero me mensajeó anteayer, dijo que vio el partido con el Bolonia y que sentía mucho mi expulsión, que ojalá fuera sólo una jornada. Me deseó suerte.</p>
<p><strong>¿Por qué no funcionó en el Madrid?</strong></p>
<p>No lo sé, sinceramente. Entrenar al Real Madrid es muy difícil y estas cosas pueden pasar, pero él sigue siendo un gran técnico. Me alegro mucho de que las cosas le vayan bien en Inglaterra, se lo merece.</p>
<p><strong>Cuando se fue Rafa, ¿tuvo ofertas para volver a España?</strong></p>
<p>No, estaba esperando conocer a Sarri y nunca tuve ofertas de fuera. Con el míster saltó la chispa...</p>
<p><strong>¿Por qué?</strong></p>
<p>Contactó genial con el grupo, su método de juego nos encantó. Me dijo que iba a contar conmigo, me explicó sus ideas y me enganchó enseguida. Se notan los resultados...</p>
<p><strong>Venía del Empoli, nunca había entrenado a un grande. ¿Qué os sorprendió de él?</strong></p>
<p>Trasmite mucho en el cara a cara. Sus métodos de entrenamiento nos encantan: quiere siempre la posesión, que juguemos al ataque, que nos divirtamos mucho. Y lo consigue: hasta Pepe se divierte... (<em>ríe</em>).</p>
<p><strong>Desde que llegó Sarri todo el mundo dice que el mejor juego de Italia es el vuestro.</strong></p>
<p>Estamos con la mentalidad de que somos un buen equipo y que lo estamos haciendo muy bien. Los elogios nos dan más confianza y determinación para seguir así.</p>
<p><strong>¿Cómo se tomó el vestuario el adiós de Higuaín?</strong></p>
<p>Era un jugador muy importante, marcó 36 goles y es normal que a la gente no le guste verle con la camiseta de la Juve. Pero conseguimos seguir avanzando.</p>
<p><strong>De hecho, ¡marcan más goles que el año pasado!</strong></p>
<p>Es que estamos muy bien, y los conceptos del míster después de un año y medio están madurando.</p>
<p><strong>El tridente con usted, Mertens e Insigne funciona genial.</strong></p>
<p>Nos divertimos mucho. Nos complementamos los tres muy bien, ojalá sigamos así.</p>
<p><strong>Fueron subcampeones, ¿qué les falta para ganar un Scudetto?</strong></p>
<p>Ser más maduros a la hora de gestionar unos partidos, y también tener algo más de suerte influye mucho. Pero creo que estamos creciendo.</p>
<p><strong>¿Qué debe temer el Madrid del Nápoles?</strong></p>
<p>Muchas cosas. Estamos en un buen momento de juego, vivimos una gran racha de partidos sin perder, tenemos la vuelta en un San Paolo que estará espectacular...</p>
<p><strong>Se vendieron 40.000 entradas en un día.</strong></p>
<p>Es increíble, desde el día del sorteo en la ciudad no se habla de otra cosa. Hay mucha ilusión, los napolitanos se merecen una alegría.</p>
<p><strong>Y ahora solo visten de blanco...</strong></p>
<p>Pues me gusta mucho, el club decidió utilizar este color y los resultados desde entonces van genial. Habrá que seguir así...</p>
<p><strong>Sus dos hijas nacieron en Nápoles y se le nota muy cómodo. ¿Qué le enamoró de esta ciudad?</strong></p>
<p>Me encanta la gente de aquí, me siento ya un napolitano más. Son muy cariñosos, te abren el corazón enseguida, como en el sur de España.</p>
<p><strong>Reina y Albiol también la adoran.</strong></p>
<p>Pepe ya hasta nos manda audios en napolitano (<em>ríe</em>). Raúl está feliz, y estamos muy contentos con su renovación de contrato. Es importante para nosotros.</p>
<p><strong>¿Es verdad que un futbolista aquí vive con mucho agobio?</strong></p>
<p>Te tienes que aclimatar bien, yo venía de Madrid, donde los futbolistas casi pasan inadvertidos. Pero ahora ya disfruto de la ciudad, de sus paisajes, de la gente...&nbsp;</p>
<p><strong>¿Acabará su carrera de <em>azzurro</em> o sueña con cerrarla en su país?</strong></p>
<p>Es un futuro muy lejano, todavía no me lo planteo. Acabo de renovar el contrato y mi felicidad ahora está en Nápoles. Quiero disfrutar de esta gente y lograr algo grande aquí. Es lo único que me interesa.</p>
<p><strong>Hace poco conoció al ídolo de la ciudad, Maradona...</strong></p>
<p>Toda la plantilla tenía muchas ganas de verle, fue precioso, habló con todos y nos sacamos muchos selfies (<em>ríe</em>). Nos prometió <a title="Vive el partido con la camiseta retro SSC Napoli 1987-88, la que vistió Maradona" href="http://bit.ly/2aSwsjP" rel="nofollow" target="_blank">venir al Bernabéu a animarnos</a>, será un arma más: el último partido nuestro que vino al campo fue con el Roma en la Copa italiana, ganamos 3-0. Ojalá pase lo mismo.</p>
<p><strong>Acaba de ser sancionado e interrumpirá una racha de 113 partidos consecutivos en la Serie A. ¿Cuál es su secreto?</strong></p>
<p>Intento cuidarme mucho: me dedico lo máximo posible a los entrenamientos y bueno, supongo que también me ayudó la genética. Obviamente tengo cuidado con la alimentación...</p>
<p><strong>En esta semana, entonces, nada de pizza, ¿no?</strong></p>
<p>Normalmente, la comemos, es menos aconsejable en los dos días anteriores a los partidos. A mí me encanta, las de aquí son únicas. Eso sí, intento no pasarme.</p>
<p><strong>Defiende como un lateral, pero de <em>azzurro</em> ya marcó 55 goles. ¿En que papel se siente más cómodo?</strong></p>
<p>Me veo como lo que soy, interior puro. No lo cambiaría con nada.</p>
<p><strong>¿Crees que en España se infravaloró su rendimiento?</strong></p>
<p>No, en el Espanyol y en el Madrid tuve bastante protagonismo. Más de lo que imaginaba. Creo que mi buena continuidad aquí ha tenido repercusión también en España.</p>
<p><strong>¿Cuál fue su jugador favorito?</strong></p>
<p>De pequeño me encantaba Luis Figo. No logré llegar a su nivel, pero siempre fue mi referencia.</p>
<p><strong>¿Se ve en el Mundial?</strong></p>
<p>Ganas e ilusión no me faltan. El míster me trasmitió mucha confianza y el grupo me hizo sentir muy cómodo. Estoy intentando darlo todo para estar ahí. Sería un sueño...</p>
<section class="sumario-ficha">
<div class="cont-ficha" itemscope itemtype="http://schema.org/Person">
<a class="pic-ficha" href="http://resultados.as.com/resultados/ficha/deportista/callejon/17314/" itemprop="url">
<img alt="Foto de Callejón" src="//as01.epimg.net/img/comunes/fotos/fichas/deportistas/c/cal/100/17314.jpg" itemprop="image">
</a>
<div class="info-ficha">
<a class="tit-ficha" title="Callejón: Ver ficha completa" href="http://resultados.as.com/resultados/ficha/deportista/callejon/17314/" itemprop="url">
<span itemprop="name">Callejón</span>
</a>
<ul class="inline-list bullet-list">
<li itemprop="worksFor" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/" title="Nápoles: Ver ficha completa" itemprop="url"><span itemprop="name">Nápoles</span></a>
</li>
<li itemprop="jobTitle">Delantero</li>            <li>España</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li>
<a class="btn tipo-4 btn-icon-txt" title="Callejón: Ver más noticias de " href="/tag/jose_maria_callejon_bueno/a" itemprop="url">
<span class="icon-btn as-icon-noticia"></span> Noticias                </a>
</li>
<li>
<a class="btn tipo-4 btn-icon-txt" title="Callejón: Ver ficha completa" href="http://resultados.as.com/resultados/ficha/deportista/callejon/17314/">
<span class="icon-btn as-icon-estadisticas"></span> Estadísticas            </a>
</li>
</ul>
</div>    	    </section>
  
<section class="sumario-ficha">
<div class="cont-ficha ficha-equipo" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" class="pic-ficha"><img alt="Escudo/Bandera Real Madrid" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/large/1.png" itemprop="image"></a>
<div class="info-ficha">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" class="tit-ficha" itemprop="url"><span itemprop="name">Real Madrid</span></a>
<ul class="inline-list bullet-list">
<li>España</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li><a href="/tag/real_madrid/a" title="Real Madrid: Ver más noticias de " class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-noticia"></span> Noticias</a></li>
<li><a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-estadisticas"></span> Estadísticas</a></li>
</ul>
</div>    	    	    	<div class="detalle-competicion">
<p class="tit-detalle">Champions League</p>
<div class="row m-b-20">
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th class="s-tleft"><span class="dec-th-tit">Clasificación</span></th>
<th class="col-dest">PTS</th>
<th>PG</th>
<th>PE</th>
<th>PP</th>
</tr>
</thead>
<tbody>
<tr> 
<td class="s-tleft"><span class="pos-equipo">1</span><a href="http://resultados.as.com/resultados/ficha/equipo/b_dortmund/87/" class="nom-equipo">B. Dortmund</a></td>
<td class="col-dest">14</td>
<td>4</td>
<td>2</td>
<td>0</td>
</tr>
<tr class="equipo-sel"> 
<td class="s-tleft"><span class="pos-equipo">2</span><a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" class="nom-equipo">Real Madrid</a></td>
<td class="col-dest">12</td>
<td>3</td>
<td>3</td>
<td>0</td>
</tr>
<tr> 
<td class="s-tleft"><span class="pos-equipo">3</span><a href="http://resultados.as.com/resultados/ficha/equipo/legia/1778/" class="nom-equipo">Legia</a></td>
<td class="col-dest">4</td>
<td>1</td>
<td>1</td>
<td>4</td>
</tr>
</tbody>
</table>
<a href="http://resultados.as.com/resultados/futbol/champions/2016_2017/clasificacion/" class="btn tipo-3 s-right">Clasificación completa</a>
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th colspan="2" class="s-tleft"><span class="dec-th-tit">Próximos partidos</span></th>
</tr>
</thead>
<tbody>
<tr>
<td class="s-tleft">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
<strong>Real Madrid</strong></a> - 	    							<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/">
Nápoles</a>	    						</td>
<td>X-15/02 20:45</td>
</tr>
<tr>
<td class="s-tleft">
<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/">
Nápoles</a> - 	    							<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
<strong>Real Madrid</strong></a>	    						</td>
<td>M-07/03 20:45</td>
</tr>
</tbody>
</table>
<a href="http://resultados.as.com/resultados/futbol/champions/2016_2017/calendario/" class="btn tipo-3 s-right">Calendario</a>
</div>
</div>
<div class="lideres-ficha">
<p>LíDERES</p>
<ul class="inline-list bullet-list">
<li><strong>Messi</strong><span>10</span>GOLES</li>
<li><strong>Verratti</strong><span>488</span>PASES</li>
<li><strong>Zanka</strong><span>89</span>BALONES RECUPERADOS</li>
</ul>
</div>
<p class="fecha-detalle">*Datos actualizados a fecha 9 de febrero de 2017</p>
</div>
</section>
  
<section class="sumario-ficha">
<div class="cont-ficha ficha-equipo" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/" class="pic-ficha"><img alt="Escudo/Bandera Nápoles" src="//as01.epimg.net/img/comunes/fotos/fichas/equipos/large/28.png" itemprop="image"></a>
<div class="info-ficha">
<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/" title="Nápoles: Ver ficha completa" class="tit-ficha" itemprop="url"><span itemprop="name">Nápoles</span></a>
<ul class="inline-list bullet-list">
<li>Italia</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li><a href="/tag/ssc_napoli/a" title="Nápoles: Ver más noticias de " class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-noticia"></span> Noticias</a></li>
<li><a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/" title="Nápoles: Ver ficha completa" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-estadisticas"></span> Estadísticas</a></li>
</ul>
</div>    	    	    	<div class="detalle-competicion">
<p class="tit-detalle">Champions League</p>
<div class="row m-b-20">
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th class="s-tleft"><span class="dec-th-tit">Clasificación</span></th>
<th class="col-dest">PTS</th>
<th>PG</th>
<th>PE</th>
<th>PP</th>
</tr>
</thead>
<tbody>
<tr class="equipo-sel"> 
<td class="s-tleft"><span class="pos-equipo">1</span><a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/" class="nom-equipo">Nápoles</a></td>
<td class="col-dest">11</td>
<td>3</td>
<td>2</td>
<td>1</td>
</tr>
<tr> 
<td class="s-tleft"><span class="pos-equipo">2</span><a href="http://resultados.as.com/resultados/ficha/equipo/benfica/44/" class="nom-equipo">Benfica</a></td>
<td class="col-dest">8</td>
<td>2</td>
<td>2</td>
<td>2</td>
</tr>
<tr> 
<td class="s-tleft"><span class="pos-equipo">3</span><a href="http://resultados.as.com/resultados/ficha/equipo/besiktas/249/" class="nom-equipo">Besiktas</a></td>
<td class="col-dest">7</td>
<td>1</td>
<td>4</td>
<td>1</td>
</tr>
</tbody>
</table>
<a href="http://resultados.as.com/resultados/futbol/champions/2016_2017/clasificacion/" class="btn tipo-3 s-right">Clasificación completa</a>
</div>
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th colspan="2" class="s-tleft"><span class="dec-th-tit">Próximos partidos</span></th>
</tr>
</thead>
<tbody>
<tr>
<td class="s-tleft">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
Real Madrid</a> - 	    							<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/">
<strong>Nápoles</strong></a>	    						</td>
<td>X-15/02 20:45</td>
</tr>
<tr>
<td class="s-tleft">
<a href="http://resultados.as.com/resultados/ficha/equipo/napoles/28/">
<strong>Nápoles</strong></a> - 	    							<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
Real Madrid</a>	    						</td>
<td>M-07/03 20:45</td>
</tr>
</tbody>
</table>
<a href="http://resultados.as.com/resultados/futbol/champions/2016_2017/calendario/" class="btn tipo-3 s-right">Calendario</a>
</div>
</div>
<div class="lideres-ficha">
<p>LíDERES</p>
<ul class="inline-list bullet-list">
<li><strong>Messi</strong><span>10</span>GOLES</li>
<li><strong>Verratti</strong><span>488</span>PASES</li>
<li><strong>Zanka</strong><span>89</span>BALONES RECUPERADOS</li>
</ul>
</div>
<p class="fecha-detalle">*Datos actualizados a fecha 9 de febrero de 2017</p>
</div>
</section>
  
<div class="noticias-rel cf">
<div class="flechas-slider">
<!--li class="flecha-anterior"><a href="#" class="disabled"><span class="as-icon-anterior"></span></a></li>
<li class="flecha-siguiente"><a href="#"><span class="as-icon-siguiente"></span></a></li-->
</div>
<!--ul class="slider-relacionadas cf" style="width:1500px;"--><!-- El ancho se calcula en base al numero de items -->
<ul class="slider-relacionadas cf">
<li class="ntc">
<article>
<a href="/futbol/2017/02/08/champions/1486573663_393742.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Callejón pasa revista: Cristiano, su vuelta al Bernabéu..." title="Callejón pasa revista: Cristiano, su vuelta al Bernabéu..." src="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486573663_393742_1486573877_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Callejón pasa revista: Cristiano, su vuelta al Bernabéu...</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/05/internacional/1486290836_948923.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="El Nápoles llega como un tiro: no pierde desde octubre" title="El Nápoles llega como un tiro: no pierde desde octubre" src="//as01.epimg.net/futbol/imagenes/2017/02/05/internacional/1486290836_948923_1486291025_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">El Nápoles llega como un tiro: no pierde desde octubre</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/04/internacional/1486230810_799770.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Mertens y Hamsik deslumbran a dos semanas del Bernabéu" title="Mertens y Hamsik deslumbran a dos semanas del Bernabéu" src="//as01.epimg.net/futbol/imagenes/2017/02/04/internacional/1486230810_799770_1486239567_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Mertens y Hamsik deslumbran a dos semanas del Bernabéu</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/03/champions/1486145911_853052.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Milik vuelve a una convocatoria pensando en el Bernabéu" title="Milik vuelve a una convocatoria pensando en el Bernabéu" src="//as01.epimg.net/futbol/imagenes/2017/02/03/champions/1486145911_853052_1486150652_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Milik vuelve a una convocatoria pensando en el Bernabéu</h6>
</hgroup>
</a>          </article>
</li>
</ul>
</div>
<script>
$(document).ready(function(){
    $('.slider-relacionadas').slick({
      slidesToShow: 2,
      infinite:false,
      arrows:true,
      dots: false,
      speed: 300,
      useTransform: true,
      cssEase: 'ease-out',
      appendArrows: $(".flechas-slider"),
      responsive: [
        {
          breakpoint: 767,
          settings: {
            arrows: false,
            appendArrows: false,
            centerMode: true,
            centerPadding: '20px',
            dots: false,
            slidesToShow: 1
          }
        }
      ]
    });
});
</script>
<div class="cont-art-tags">
<p class="txt-art-tags">Etiquetado en:</p>
<div>
<ul>
<li><a href="http://as.com/tag/ssc_napoli/a/?omnil=restag" title="Ver más noticias de  SSC Nápoles">SSC Nápoles</a></li>
<li><a href="http://as.com/tag/jose_maria_callejon_bueno/a/?omnil=restag" title="Ver más noticias de  Callejón">Callejón</a></li>
<li><a href="http://as.com/tag/real_madrid/a/?omnil=restag" title="Ver más noticias de  Real Madrid">Real Madrid</a></li>
<li><a href="http://as.com/tag/champions_league/a/?omnil=restag" title="Ver más noticias de  Champions League">Champions League</a></li>
<li><a href="http://as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de  Equipos">Equipos</a></li>
<li><a href="http://as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de  Fútbol">Fútbol</a></li>
<li><a href="http://as.com/tag/competiciones/a/?omnil=restag" title="Ver más noticias de  Competiciones">Competiciones</a></li>
<li><a href="http://as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de  Deportes">Deportes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>  <div class="ntc-module cf">
<h2 class="ntc-mod-title"><a href="/tag/fecha/hoy/">Lo más visto</a></h2>
<ol>
<li class="ntc">
<article>
<a class="cf" href="/futbol/2017/02/08/champions/1486588842_556335.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">1</span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486588842_556335_1486589471_miniatura_normal.jpg" title="Callejón: 'Maradona prometió animarnos en el Bernabéu'" alt="Callejón: 'Maradona prometió animarnos en el Bernabéu'">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">Callejón: 'Maradona prometió animarnos en el Bernabéu'</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc">
<article>
<a class="cf" href="/futbol/2017/02/08/champions/1486573663_393742.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">2</span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486573663_393742_1486573877_miniatura_normal.jpg" title="Callejón pasa revista: Cristiano, su vuelta al Bernabéu..." alt="Callejón pasa revista: Cristiano, su vuelta al Bernabéu...">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">Callejón pasa revista: Cristiano, su vuelta al Bernabéu...</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc">
<article>
<a class="cf" href="/futbol/2017/02/08/champions/1486571399_863298.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">3</span>
</div>
<img src="//as01.epimg.net/futbol/imagenes/2017/02/08/champions/1486571399_863298_1486571640_miniatura_normal.jpg" title="Miguel Reina da la fórmula para que el Nápoles gane al Madrid" alt="Miguel Reina da la fórmula para que el Nápoles gane al Madrid">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">Miguel Reina da la fórmula para que el Nápoles gane al Madrid</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div>		<div class="ntc-module cf">
<p class="ntc-mod-title"><span>AS Recomienda</span></p>
<ul class="ntc-list">
<li class="ntc">
<article>
<a href="/futbol/2017/02/08/copa_del_rey/1486591204_307677.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">COPA DEL REY</h3>
<h4 class="ntc-title">La final será el 27 de mayo en un escenario aún por decidir</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/08/copa_del_rey/1486591560_786191.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">ALAVÉS 1-CELTA 0</h3>
<h4 class="ntc-title">El Alavés, sexto recién ascendido que juega una final de Copa</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/08/primera/1486579682_149859.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">DEPORTIVO</h3>
<h4 class="ntc-title">Cartabia: "He tenido ofertas de mucho dinero, pero quería volver"</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/09/primera/1486622697_049458.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">BARCELONA</h3>
<h4 class="ntc-title">Prensa: la sede de la final, el ciclo culé y el futuro de Messi</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/09/copa_del_rey/1486621936_594287.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">ALAVÉS</h3>
<h4 class="ntc-title">Laguardia y Pacheco renuevan sus contratos con el Alavés</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/09/copa_del_rey/1486627850_752840.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">ALAVÉS-CELTA</h3>
<h4 class="ntc-title">Edgar Méndez, el nuevo héroe de Mendizorroza</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/02/09/internacional/1486623732_600164.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">BAYERN</h3>
<h4 class="ntc-title">Así pasó Douglas Costa de ser indispensable a olvidado</h4>
</a>
</article>
</li>
</ul>
</div>
</aside>
</div>
</div>
</article>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-comentarios">
<script language="javaScript" type="text/javascript" src="//as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
var idComentariosNoticia = '1486604012-1d085e3a1e563e3408ab5ebeeb8042b9';
var scriptThreadEskup = document.createElement("script");
scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

document.body.appendChild(scriptThreadEskup)

function setNumMensajescomentarios(num) {
  posi = ['', 'superior_', 'inferior_'];
  $.each(posi, function(index, value) {
      elemento = document.getElementById(value + "num_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9");
      if (elemento) {
        elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
      }
  });
  if (!num) {
    document.getElementById("num_cabecera_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9").innerHTML = '<span class="numero">'+num+'</span> comentarios';
    document.getElementById("boton_numero_comentarios_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
  }
  else{
    if(num > 1 || num == 0){
      document.getElementById("num_cabecera_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      document.getElementById("boton_numero_comentarios_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }else{
      document.getElementById("num_cabecera_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9").innerHTML = '<span class="numero">'+num+'</span> comentario';
      document.getElementById("boton_numero_comentarios_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
    }
  }
}
function callbackThreadeskup(_hashTMP){
  var _numeroComentariosNoticia = -1;
  // Se obtiene el numero de mensajes del hilo
  if (typeof _hashTMP.perfilesHilos != "undefined" &&
     typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
     typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

     _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
     setNumMensajescomentarios(_numeroComentariosNoticia);
     if(_numeroComentariosNoticia == 0){
        document.getElementById('boton_numero_comentarios_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9').style.display = "none";
             }
  }
}
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<span class="tit-modulo-comentarios">
<div class="contador" id="num_cabecera_comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9">
<span class="numero">0</span> Comentarios        </div>
<div class="normas">
<a href="https://asfan.as.com/comentarios" class="normas-enlace">Normas</a>
</div>
</span>
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>Para poder comentar debes estar <strong><a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html">Registrado</a></strong> y haber iniciado sesión. <a href="https://asfan.as.com/recontrasena?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a></p>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate</a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F02%2F08%2Fchampions%2F1486588842_556335.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div>
<div class="cont-btn-comentarios s-tcenter m-b-20 m-l-10 m-r-10">
<a class="btn tipo-1 btn-icon-txt btn-comentario" id="boton_numero_comentarios_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9" href="#">
<span class="icon-btn as-icon-comentario"></span> Mostrar <strong>0</strong> comentarios        </a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9" style="display:none;">
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1486604012-1d085e3a1e563e3408ab5ebeeb8042b9&mfo=0&gpi=1&gww=100%&ghw=1&gcss=//as01.epimg.net/css/v1.x/v1.3/secciones/comentarios.css&gjs=1&gll=1"></script>
<script type="text/javascript">
ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9", setNumMensajescomentarios);
ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1486604012-1d085e3a1e563e3408ab5ebeeb8042b9", as_omn_f_trackComentarios);
</script>
</div>
</div>
<script>
var el = document.querySelector(".btn-comentario");
el.addEventListener("click", function(e){
  e.preventDefault();
  document.querySelector(".iframe-comentarios").style.display = 'block';
  this.style.display = 'none';
});

var enlace_comentarios = document.querySelectorAll("a[href='#EnlaceComentarios']");
[].forEach.call(enlace_comentarios,function(e){
    e.addEventListener('click',function(e){
    e.preventDefault();
    document.querySelector(".iframe-comentarios").style.display = 'block';
    document.querySelector(".btn-comentario").style.display = 'none';
    setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
  },false)
})

if(window.location.hash == "#EnlaceComentarios"){
  document.querySelector(".iframe-comentarios").style.display = 'block';
  document.querySelector(".btn-comentario").style.display = 'none';
}
</script>            </div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>        </div>
</div>
</div>
<div class="container content slider-producto">
<div class="flechas"></div>
<div id="promociones1" class="producto cf">
<div class="item-producto">
<article>
<h3 class="tit-seccion-slide">
Retrofootball
</h3>
<figure class="img-producto">
<a href="http://bit.ly/2cvT4Ky?omnil=resrelprod1" target="_blank">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/13/promoslider_champions/1473760382_996490_1486630181_promo_normal.jpg" alt="" />
</a>
</figure>
<h4 class="tit-noticia-slide">
<a href="http://bit.ly/2cvT4Ky?omnil=resrelprod1" target="_blank">
Las camisetas con más historia de Europa, exclusivas aquí. ¡Ahora con un 20% dto! .
</a>
</h4>
<p class="txt-noticia"></p>
</article>
</div>
<div class="item-producto">
<article>
<h3 class="tit-seccion-slide">
<a href="http://ventura24.go2cloud.org/aff_c?offer_id=23&aff_id=17&url_id=303&source=Primitiva_Articulo&omnil=resrelprod2">
Millonario con un clic
</a>
</h3>
<figure class="img-producto">
<a href="http://ventura24.go2cloud.org/aff_c?offer_id=23&aff_id=17&url_id=303&source=Primitiva_Articulo&omnil=resrelprod2" target="_blank" rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/13/promoslider_champions/1473760881_887035_1478163401_promo_normal.jpg" alt="" />
</a>
</figure>
<h4 class="tit-noticia-slide">
<a href="http://ventura24.go2cloud.org/aff_c?offer_id=23&aff_id=17&url_id=303&source=Primitiva_Articulo&omnil=resrelprod2" target="_blank" rel="nofollow">
<strong>Tu Primitiva a un clic </strong>, elige tus números de la suerte y prepárate para <strong>¡Ganar millones!</strong>
</a>
</h4>
<p class="txt-noticia"></p>
</article>
</div>
<div class="item-producto">
<article>
<h3 class="tit-seccion-slide">
<a href="http://finalkick.me/d/52?omnil=resrelprod3">
Final Kick
</a>
</h3>
<figure class="img-producto">
<a href="http://finalkick.me/d/52?omnil=resrelprod3" target="_blank" rel="nofollow">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/13/promoslider_champions/1473761115_159635_1473761139_promo_normal.jpg" alt="" />
</a>
</figure>
<h4 class="tit-noticia-slide">
<a href="http://finalkick.me/d/52?omnil=resrelprod3" target="_blank" rel="nofollow">
Juega a Final Kick y enfrentate a más de 16 millones de personas, ¡ES GRATIS!
</a>
</h4>
<p class="txt-noticia"></p>
</article>
</div>
<div class="item-producto">
<article>
<h3 class="tit-seccion-slide">
<a href="http://megastore.as.com/camiseta-real-madrid-1-2016-17-p_8738.html?utm_source=as.com&utm_medium=interiores_futbol&utm_campaign=newrm16/17&omnil=resrelprod4">
Megastore
</a>
</h3>
<figure class="img-producto">
<a href="http://megastore.as.com/camiseta-real-madrid-1-2016-17-p_8738.html?utm_source=as.com&utm_medium=interiores_futbol&utm_campaign=newrm16/17&omnil=resrelprod4" target="_blank">
<img src="//as01.epimg.net/futbol/imagenes/2016/09/13/promoslider_champions/1473761303_965348_1473761314_promo_normal.jpg" alt="" />
</a>
</figure>
<h4 class="tit-noticia-slide">
<a href="http://megastore.as.com/camiseta-real-madrid-1-2016-17-p_8738.html?utm_source=as.com&utm_medium=interiores_futbol&utm_campaign=newrm16/17&omnil=resrelprod4" target="_blank">
Equipación Real Madrid 16-17: Ya puedes vestir como tus ídolos. ¡ A un clic de distancia !
</a>
</h4>
<p class="txt-noticia"></p>
</article>
</div>
</div>
<script type="text/javascript">
        if (typeof($)=="function"){
            var productoSlider_promociones1 = {
                init:function(){
                    var producto = $('#promociones1');
                    if (producto.length){
                        producto.slick({
                            centerMode: false,
                            centerPadding: '64px',
                            slidesToShow: 4,
                            slidesToScroll: 4,
                            infinite:false,
                            dots: true,
                            appendArrows: $("#promociones1").prev(".flechas"),
                            responsive: [
                                {
                                    breakpoint: 991,
                                    settings: {
                                        centerPadding: '64px',
                                        slidesToShow: 2,
                                        slidesToScroll: 2
                                    }
                                },
                                {
                                    breakpoint: 460,
                                    settings: {
                                        arrows: false,
                                        centerMode: true,
                                        centerPadding: '16px',
                                        dots: false,
                                        slidesToShow: 1,
                                        slidesToScroll: 1
                                    }
                                }
                            ]
                        });
                    }
                }
            }
            productoSlider_promociones1.init();
        }
        </script>
</div>
<div class="container content">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-8 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-TEXT' class='publi'>
<script type='text/javascript'>
        PBS.display('TEXT');
    </script>
</div>
<div id='gtp_diarioas_19753-BTN1' class='publi'>
<script type='text/javascript'>
        PBS.display('BTN1');
    </script>
</div><a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" data-widget-id="AR_4" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" data-widget-id="AR_5" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/02/08/champions/1486588842_556335.html" data-widget-id="AR_6" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>      </div>
<div class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_04"></a>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU3');
    </script>
</div><a name="omn_scroll_event" id="omn_scroll_event_articulo_ligatus"></a>
<div class="prod-mod">
<h2 class="prod-mod-title">También te puede interesar</h2>
<iframe id="diaro_as_sl_ascom_smartbox" name="diaro_as_sl_ascom_smartbox" src="https://a-ssl.ligatus.com/?ids=70882&s=1" width="100%" height="250" scrolling="no" frameborder="no"></iframe>
</div>      </div>
</div>
</div>
<script>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</script>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="http://as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="http://futbol.as.com/futbol/">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="http://futbol.as.com/futbol/champions.html">
<span itemprop="name">Champions</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-4">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España"
onclick="location.href='http://as.com/s/setEspana.html';return false;"
href="http://as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile"
onclick="location.href='http://chile.as.com/s/setChile.html';return false;"
href="http://chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS USA"
onclick="location.href='http://us.as.com/s/setUs.html';return false;"
href="http://us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li>
<li><a title="AS Colombia"
onclick="location.href='http://colombia.as.com/s/setColombia.html';return false;"
href="http://colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS América"
onclick="location.href='http://as.com/s/setAmerica.html';return false;"
href="http://as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS México"
onclick="location.href='http://mexico.as.com/s/setMexico.html';return false;"
href="http://mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS English"
onclick="location.href='http://en.as.com/s/setEnglish.html';return false;"
href="http://en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
</ul>
</div>
<div class="col-md-4 ">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="http://as.com/movil/app_as.html">AS</a></li>
<li><a href="http://as.com/movil/as_color.html">AS Color</a></li>
<li><a href="http://as.com/movil/laguiadelaliga.html">Guía de las Ligas</a></li>
<li><a href="http://as.com/movil/copa_america.html">AS Copa América</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="http://www.facebook.com/as"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="http://twitter.com/diarioas"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="http://plus.google.com/+AS/"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="http://as.com/formularios/contacto.pl">Contacto</a></li>
<li><a href="http://as.com/diarioas/aviso_legal.html">Aviso legal</a></li>
<li><a href="http://as.com/diarioas/politica_privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/">Política de cookies</a></li>
<li><a href="http://as.com/pdf/tarifas_online_as.pdf">Publicidad</a></li>
<li><a href="http://as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© DIARIO AS, S.L. <span class="hidden-xs">- Valentín Beato, 44 - 28037 Madrid [España] - Tel. 91 375 25 00</span></p>
</div>
</div>
<div style="display: none">
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 933047297;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933047297/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<div style="display: none">
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '558744610944578');
    fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1"
    src="https://www.facebook.com/tr?id=558744610944578&ev=PageView&noscript=1"/>
</noscript>
</div>
</footer>
</body>
</html>
