<!DOCTYPE html>
<html lang="es">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge" />
<meta name="robots" content="index, follow" />
<meta charset="utf-8" />
<link href="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" rel="canonical" >
<link href="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.amp.html" rel="amphtml" >
<link rel="alternate" href="http://mexico.as.com/mexico/2017/01/24/futbol/1485234601_167088.html" hreflang="es-mx" />
<link rel="alternate" href="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" hreflang="es" />
<link rel="alternate" href="http://us.as.com/us/2017/01/24/futbol/1485234621_106251.html" hreflang="es-us" />
<meta property="og:site_name" content="AS.com" />
<meta property="og:url" content="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" />
<meta name="twitter:site" content="@diarioas" />
<title>Real Madrid: Misterios en Valdebebas con James Rodríguez y Coentrao - AS.com</title>
<meta name="Description" content="Real Madrid: &quot;El lunes vuelve James&quot;, dijo Zidane. Ayer, se quedó en el gimnasio. Coentrao aparece en algunas sesiones, pero el técnico no le convoca..." />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
<meta name="DC.title" lang="es" content="Real Madrid: Misterios en Valdebebas con James Rodríguez y Coentrao" />
<meta name="DC.description" lang="es" content="Real Madrid: &quot;El lunes vuelve James&quot;, dijo Zidane. Ayer, se quedó en el gimnasio. Coentrao aparece en algunas sesiones, pero el técnico no le convoca..." />
<meta name="DC.subject" lang="es" content="Sucesos;Competiciones;Deportes;Fábio Coentrão;James Rodríguez;Lesiones deportivas;Copa Rey Fútbol;Accidentes deportivos;Real Madrid;Accidentes;Fútbol;Equipos" />
<meta name="DC.date" scheme="W3CDTF" content="2017-01-24" />
<meta name="DC.date.issued" scheme="W3CDTF" content="2017-01-24" />
<meta name="DC.creator" content="Diario AS" />
<meta name="DC.publisher" content="Diario AS" />
<meta name="DC.language" scheme="RFC1766" content="es" />
<meta name="news_keywords" content="Sucesos,Competiciones,Deportes,Fábio Coentrão,James Rodríguez,Lesiones deportivas,Copa Rey Fútbol,Accidentes deportivos,Real Madrid,Accidentes,Fútbol,Equipos" />
<meta property="article:modified_time" content="2017-01-24T03:02:03+01:00" />
<meta property="article:published_time" content="2017-01-24" />
<meta property="article:section" content="copa_del_rey" />
<meta property="article:tag" content="Sucesos" />
<meta property="article:tag" content="Competiciones" />
<meta property="article:tag" content="Deportes" />
<meta property="article:tag" content="Fábio Coentrão" />
<meta property="article:tag" content="James Rodríguez" />
<meta property="article:tag" content="Lesiones deportivas" />
<meta property="article:tag" content="Copa Rey Fútbol" />
<meta property="article:tag" content="Accidentes deportivos" />
<meta property="article:tag" content="Real Madrid" />
<meta property="article:tag" content="Accidentes" />
<meta property="article:tag" content="Fútbol" />
<meta property="article:tag" content="Equipos" />
<meta property="og:title" content="Misterios en Valdebebas con James Rodríguez y Coentrao | copa_del_rey | AS.com" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Real Madrid: &quot;El lunes vuelve James&quot;, dijo Zidane. Ayer, se quedó en el gimnasio. Coentrao aparece en algunas sesiones, pero el técnico no le convoca..." />
<meta property="og:updated_time" content="2017-01-24T03:02:03+01:00" />
<meta name="twitter:creator" content="@JLWarrior" />
<meta property="og:image" content="http://as00.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_noticia_normal.jpg" />
<meta property="twitter:image" content="http://as00.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_noticia_normal.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Misterios en Valdebebas con James Rodríguez y Coentrao | copa_del_rey | AS.com" />
<meta name="twitter:description" content="Real Madrid: &quot;El lunes vuelve James&quot;, dijo Zidane. Ayer, se quedó en el gimnasio. Coentrao aparece en algunas sesiones, pero el técnico no le convoca..." />
<link href="http://as01.epimg.net/css/v1.x/v1.3/comunes/base.css" rel="stylesheet">
<link href="http://as01.epimg.net/css/v1.x/v1.3/comunes/comunes.css" rel="stylesheet">
<link href="http://as01.epimg.net/css/v1.x/v1.3/comunes/icons.css" rel="stylesheet">
<link href="http://as01.epimg.net/css/v1.x/v1.3/comunes/modules.css" rel="stylesheet">
<link rel="stylesheet" href="http://as01.epimg.net/css/v1.x/v1.3/secciones/articulo.css" />  	        
<!--[if lt IE 10]>
<script src="http://as01.epimg.net/js/html5.js"></script>
<![endif]-->
<script type="text/javascript" src="http://as01.epimg.net/js/jquery.js"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/utilASNoticias_v2.js?20170118_1150"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/encuestas.js"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/compartir_v2.js?f=20161102"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/utilAS.js"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/share.js"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/navegacion.js"></script>
<!-- Responsive -->
<script type="text/javascript" src="http://as01.epimg.net/js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="http://as01.epimg.net/js/slick.js"></script>
<script type="text/javascript">
	var automateVR = (typeof lsPortal !== 'undefined') && lsPortal == 'portada' ? true : false;
	var _vrq = _vrq || [];
	_vrq.push(['id', 499]);
	_vrq.push(['automate', automateVR]);
	_vrq.push(['track', function(){}]);
	(function(d, a){
	var s = d.createElement(a),
	x = d.getElementsByTagName(a)[0];
	s.async = true;
	s.src = '/js/vr/vrs.js';
	x.parentNode.insertBefore(s, x);
	})(document, 'script');
	</script><script type="text/javascript" src="http://as01.epimg.net/js/comun/connectSocialNetworks.js"></script>
<script type="text/javascript">
var confSocialNetworks = {
	url_callback: 'http://connect.prisadigital.com/connect/{network}/as/',
	urlRedirect: 'https://asfan.as.com/rrss',
	domain: 'as.com',
	defaultBackUrl:'http://as.com'
};
</script>
<script type="text/javascript" src="http://as01.epimg.net/js/sabanas/nav_espana.js"></script><script type="text/javascript">var __g_twitter_via = "diarioas";</script>    
<script language="javaScript" type="text/javascript">
    var tags_listado_json = ["sucesos_a","competiciones_a","deportes_a","fabio_coentrao_a","james_david_rodriguez_rubio_a","lesiones_deportivas_a","copa_rey_a","accidentes_deportivos_a","real_madrid_a","accidentes_a","futbol_a","equipos_a"];
    var tags_listado_norm = 'sucesos_a,competiciones_a,deportes_a,fabio_coentrao_a,james_david_rodriguez_rubio_a,lesiones_deportivas_a,copa_rey_a,accidentes_deportivos_a,real_madrid_a,accidentes_a,futbol_a,equipos_a';
    var tags_listado_ids = '74336,23870,26253,103823,130869,51941,24389,9312,85216,9309,34352,29970';
    var g_titulo_noticia = 'misterios en valdebebas con james rodríguez y coentrao';
        var listado_autores_id = '126238';
    var tags_listado_autores_json = ["jose_luis_guerrero_a"];
    var tags_listado_autores_norm = 'jose_luis_guerrero_a';
    var tags_listado_agr_id = '';
    var tags_listado_agr_json = [];
    var tags_listado_agr_norm = '';
    var g_noticia_clonada = 'original';
</script>
<script language="Javascript" type="text/javascript" src="http://as01.epimg.net/js/comun/cx/cx_tracking.js"></script>    
<script language="javaScript" type="text/javascript">
//<![CDATA[
	var protocolUrl = document.location.protocol;
	if(protocolUrl != "https:")
		protocolUrl = "http:";
	var url_cache            = protocolUrl + '//as02.epimg.net';
	var url_reproductor_epet = "/reproductores/playerAS.swf";
	var publicidad_HTML5 = true;
	var postroll_HTML5 = true;
	var modoSiguientesVideos = 1;
	var marcado_logtrust = true;
//]]>
</script>
<script language="javaScript" type="text/javascript">
</script>
</head>
<body><script type="text/javascript">PEPuidEnv='W9g/8ViHPiZWDWymB2PwAg==';</script><div id="pxlhddncntrl" style="display:none"><script language="Javascript" type="text/javascript">var rndPXL=parseInt(Math.random()*10000000);var imgMMD=new Image(1,1);imgMMD.src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=3&w="+rndPXL;</script><script language="JavaScript" src="http://as01.epimg.net/js/comun/ot/s_code.js"></script><noscript><img src="http://pxlctl.elpais.com/pxlctl.gif?m=1&r=3" width="1" height="1" alt="" /><img src="//prisacom.112.2o7.net/b/ss/prisacomas,prisacomglobal/1/H.26--NS/0" height="1" width="1" border="0" alt="" /></noscript><script language="Javascript" type="text/javascript" src="http://as01.epimg.net/js/comun/comun.js"></script><script language="Javascript" type="text/javascript" src="http://ep00.epimg.net/js/comun/avisopc.js"></script></div>
<script type='text/javascript'>
var publi_AS_genera_banner_array = new Array();
function publi_AS_genera_banner(t, d)
{
    if (typeof (gtpdivid) == "undefined" || typeof (PBS) == "undefined")
        return false;
    var pbs_dimensiones = EPETBrowserDims();
    var cp = document.getElementById(d);
    if (typeof (cp) == "undefined" || cp == null)
        return false;
    var definition = new Array();
    switch (t)
    {
        case 'as_sup_01':
            definition['name'] = 'LDB';
            if (pbs_dimensiones.ancho >= 980)
            {
                definition['size'] = [[980,90],[728,90]];
                definition['pos'] = 'ldb1';
            }
            else if (pbs_dimensiones.ancho >= 728)
            {
                definition['size'] = [728,90];
                definition['pos'] = 'ldb1';
            }
            else
            {
                definition['size'] = [320,50];
                definition['pos'] = 'mldb1';
            }
            break;
        case 'as_lat_02':
            definition['name'] = 'MPU';
            definition['size'] = [[300,250],[300,600]];
            definition['pos'] = 'mpu1';
            break;
        case 'as_lat_02_b':
            definition['name'] = 'MPU';
            definition['size'] = [300,250];
            definition['pos'] = 'mpu1';
            break;
        default:
            return false;
    }
    if (!(t in publi_AS_genera_banner_array))
        publi_AS_genera_banner_array[t] = 0;
    publi_AS_genera_banner_array[t]++;
    cp.innerHTML = "<div id='" + gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new'></div>";
    var d = PBS.axm.d.e(gtpdivid + "-" + definition['name'] + publi_AS_genera_banner_array[t] + "-new").id;
    var p = definition['pos'];
    var s = definition['size'];
    PBS.axm.h.slr([{d:d,p:p,s:s}]);
}
</script>
<script src="//ep00.epimg.net/js/pbs/pbs.slots_cx_prebid.js"></script>
<script type='text/javascript'>
    var gtpadunit = 'as_web/futbol/copa_del_rey';
    var gtpdivid = 'gtp_diarioas_19753';
    var huecosPBS = {};
    var pbs_dimensiones = EPETBrowserDims();
    var es_movil =  (dispositivoMovil) ? dispositivoMovil : false;
    if (es_movil)
        gtpadunit = gtpadunit.replace('as_web', 'as_mob');
    var listadoKW = [];
    if (typeof(tags_listado_json) != "undefined")
        listadoKW = tags_listado_json;
        
        var result_regexp_noticia = /http.?:\/\/[^\/]*\/[^\/]*\/\d+\/\d+\/\d+\/[^\/]*\/(.*?)\.html/i.exec(document.location.href);
    if (result_regexp_noticia)
        if (result_regexp_noticia[1])
            listadoKW.push(result_regexp_noticia[1]);
    if (document.referrer == "http://www.as.com/" || document.referrer == "http://as.com/")
    {
        listadoKW.push("articuloportada");
    }
        
            
    if (typeof(tags_listado_autores_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_autores_json))
            {
                for (var i = 0; i < tags_listado_autores_json.length; i++)
                {
                    listadoKW.push("autor_" + tags_listado_autores_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(tags_listado_agr_json) != "undefined")
    {
        try
        {
            if (Array.isArray(tags_listado_agr_json))
            {
                for (var i = 0; i < tags_listado_agr_json.length; i++)
                {
                    listadoKW.push("agr_" + tags_listado_agr_json[i]);
                }
            }
        }
        catch (e)
        {
        }
    }
    
    if (typeof(g_subseccion_noticia) != "undefined")
        listadoKW.push("sub_" + g_subseccion_noticia);
        
    if (typeof(PBS) != 'undefined')
    {
        if (pbs_dimensiones.ancho >= 980) 
        {
            huecosPBS = 
            {
                "inter" : true,
"skin" : true,
"ldb1" : [[728, 90],[980, 90]],
"btn1" : [649, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        } 
        else if (pbs_dimensiones.ancho >= 728)
        {
            huecosPBS = 
            {
                "inter" : true,
"ldb1" : [728, 90],
"btn1" : [649, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        else 
        {
            huecosPBS = 
            {
                "minter" : [320, 480],
"mldb1" : [[320, 50],[320, 100]],
"btn1" : [300, 180],
"text" : true,
"mpu1" : [[300, 250],[300, 600]],
"mpu2" : [300, 250],
"mpu3" : [300, 250],
"nstdX" : [2,9],
            };
        }
        var publi_opcs = {
            'asy' : true,
            'ced' : true,
            'adunit' : gtpadunit,
            'divid' : gtpdivid,
            'key' : {
                'askey' : listadoKW
            },
            'ads': huecosPBS,
                        "viT": {
                "sel": ".int-articulo > p",
                "c": {
                    "ch": 300,
                    "el": 2,
                    "mb": "20px",
                    "f": "1D",
                    "fc": "fr_pbs_VAST"
                }
            } 
               
        }
        PBS.setAds(publi_opcs);
    }
    else
    {
        var PBS={display:function(){},asym:{refresh:function(){}}};
    }
</script>
<div id='gtp_diarioas_19753-INTER'>
<script type='text/javascript'>
        PBS.display('INTER');
    </script>
</div>
<div id='gtp_diarioas_19753-MINTER'>
<script type='text/javascript'>
        PBS.display('MINTER');
    </script>
</div>
<div id='gtp_diarioas_19753-SKIN'>
<script type='text/javascript'>
        PBS.display('SKIN');
    </script>
</div>    
<header>
<div class="menu-principal">
<div class="container-menu cf">
<div class="cf">
<a href="#" class="btn-menu collapse s-left"><span></span></a>
<a class="logo-as" href="http://as.com"><span class="as-icon-logo"></span><span class="hidden-text">As.com</span></a>
<div class="edicion">
<a class="cerrar-ediciones hide" href="#">cerrar</a>
<a class="sel-edicion" href="#" title="Otras ediciones">España</a>
<div class="todas-ediciones hide">
<div class="s-pr s-ov">
<span class="img-fondo-ediciones as-icon-edicion"></span>
<ul class="cf">
<li class='selected'>
<a class="tit-edicion" href="http://as.com/?nrd=1" onclick="location.href='http://as.com/s/setEspana.html';return false;">
<span class="bandera">
<img alt="Bandera España" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/esp.svg" class="">
</span>
<span class="edicion-desplegable">España</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://as.com/diarioas/america.html?nrd=1" onclick="location.href='http://as.com/s/setAmerica.html';return false;">
<span class="bandera">
<img alt="Bandera América" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">América</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://chile.as.com/chile/?nrd=1" onclick="location.href='http://chile.as.com/s/setChile.html';return false;">
<span class="bandera">
<img alt="Bandera Chile" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/chi.svg" class="">
</span>
<span class="edicion-desplegable">Chile</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://colombia.as.com/colombia/?nrd=1" onclick="location.href='http://colombia.as.com/s/setColombia.html';return false;">
<span class="bandera">
<img alt="Bandera Colombia" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/col.svg" class="">
</span>
<span class="edicion-desplegable">Colombia</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://mexico.as.com/mexico/?nrd=1" onclick="location.href='http://mexico.as.com/s/setMexico.html';return false;">
<span class="bandera">
<img alt="Bandera México" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/mex.svg" class="">
</span>
<span class="edicion-desplegable">México</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://us.as.com/us/?nrd=1" onclick="location.href='http://us.as.com/s/setUs.html';return false;">
<span class="bandera">
<img alt="Bandera USA" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/usa.svg" class="">
</span>
<span class="edicion-desplegable">USA</span>
</a>
</li>
<li >
<a class="tit-edicion" href="http://en.as.com/en/?nrd=1" onclick="location.href='http://en.as.com/s/setEnglish.html';return false;">
<span class="bandera">
<img alt="Bandera English" src="http://as01.epimg.net/img/comunes/fotos/fichas/paises/svg/gbr.svg" class="">
</span>
<span class="edicion-desplegable">English</span>
</a>
</li>
</ul>
</div>
</div>
</div><script type="text/javascript">
n_normalizado_edicion = "espana";
</script>            <nav class="nav-ppal">
<ul class="nav-sections s-left cf">
<li class="item1"><a href="http://futbol.as.com/futbol/">Fútbol</a></li>
<li class="item2"><a href="http://motor.as.com/motor/">Motor</a></li>
<li class="item3"><a href="http://baloncesto.as.com/baloncesto/">Baloncesto</a></li>
<li class="item4"><a href="http://tenis.as.com/tenis/">Tenis</a></li>
<li class="item5"><a href="http://ciclismo.as.com/ciclismo/">Ciclismo</a></li>
<li class="item6"><a href="http://masdeporte.as.com/masdeporte/">Más deporte</a></li>
</ul>
<ul class="nav-trans s-left">
<li class="trans1"><a href="http://opinion.as.com/opinion/">Opinión</a></li>
<li class="trans trans2"><a href="http://as.com/videos/"><span class="as-icon-astv"></span></a></li>
<li class="trans trans3"><a href="http://as.com/tag/albumes/a/"><span class="as-icon-asfotos"></span></a></li>
<!--=== <li class="trans trans4"><a href="#"><span class="as-icon-asdatos"></span></a></li> ===-->
</ul>
</nav>
</div>
<div class="nav-usuario s-pa">
<a class="btn-result" href="http://resultados.as.com/resultados/">Resultados</a>
<ul>
<li><a class="abrir-usuario" href="javascript:;"><span class="as-icon-perfil"></span></a></li>
<li><a class="abrir-buscador" href="javascript:;"><span class="as-icon-buscar"></span></a></li>
</ul>
<div class="capa-buscador-menu hide">
<form class="s-left" action="//as.com/buscador/" method="post">
<fieldset>
<label class="hide" for="buscador-menu">Buscador</label>
<input type="text" placeholder="BUSCAR..." name="qt" id="buscador-menu">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
<a class="cerrar-buscador" href="#">Cerrar</a>
</div>
<div class="capa-usuario hide">
<a class="cerrar-usuario" href="javascript:;">Cerrar</a>
<a class="btn tipo-1" href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html">Conéctate</a>
<a class="btn tipo-1" href="https://asfan.as.com/registro?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html">Regístrate</a>
</div>
</div>
</div>
</div>
<section class="wrapper-sabana hide">
<div class="inner">
<div class="user-links cf hidden-sm hidden-md">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html"><span class="as-icon-candado"></span>Conéctate</a>
<a href="https://asfan.as.com/registro?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html"><span class="as-icon-perfil"></span>Regístrate</a>
</div>
<div class="buscador-movil cf hidden-sm hidden-md">
<form action="//as.com/buscador/" method="post">
<fieldset>
<label for="buscador-movil" class="hide">Buscador</label>
<input id="buscador-movil" type="text" name="qt" placeholder="BUSCAR...">
<button type="submit"><span class="hidden-text">Buscar</span><span class="as-icon-buscar"></span></button>
</fieldset>
</form>
</div>
<div class="temas-dia cf">
<a id="menu-temasdia" class="tit-sec" href="http://as.com/tag/listado/">Temas del día</a>
<ul>
<li><a href="http://futbol.as.com/futbol/2017/01/24/primera/1485253169_094500.html">James</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/copa_del_rey/2016_2017/directo/cuartos_a_2_198847/">Alavés-Alcorcón</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/primera/1485251370_536887.html">Isak</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485257344_640666.html">Berizzo</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/internacional/1485216452_627483.html">Cristiano</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/primera/1485246467_000947.html">Messi</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/primera/1485240657_800149.html">Barcelona</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/primera/1485252567_028430.html">Weigl</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/primera/1485230249_473316.html">Denis Suárez</a></li>
<li><a href="http://tenis.as.com/tenis/2017/01/24/open_australia/1485240081_872951.html">Federer</a></li>
<li><a href="http://tenis.as.com/tenis/2017/01/24/mas_tenis/1485247389_607259.html">Djokovic</a></li>
<li><a href="http://masdeporte.as.com/masdeporte/2017/01/23/balonmano/1485200140_721005.html">España-Croacia</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/23/copa_del_rey/1485203060_164856.html">Celta-Real Madrid</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/23/primera/1485193729_363414.html">Eibar-Atlético</a></li>
<li><a href="http://chile.as.com/chile/2017/01/24/futbol/1485216089_791632.html">Chile-Paraguay</a></li>
<li><a href="http://as.com/tikitakas/2017/01/23/portada/1485188954_669174.html">The last jedi</a></li>
<li><a href="http://as.com/tikitakas/2017/01/24/portada/1485238001_471930.html">Lilly Collins</a></li>
<li><a href="http://editor.diarioas.int:9090/tikitakas/2017/01/24/portada/1485245446_504477.html">Islandia</a></li>
<li><a href="http://as.com/buenavida/2017/01/23/album/1485170761_988962.html">Correr</a></li>
<li><a href="http://futbol.as.com/futbol/2017/01/24/mas_futbol/1485241940_696524.html">Mercado de Fichajes</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/copa_del_rey/2016_2017/calendario/cuartos_a/">Calendario Copa del Rey</a></li>
<li><a href="http://tenis.as.com/tenis/open_australia.html">Open Australia</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/copa_africa/calendario/">Calendario Copa África 2017</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/segunda/calendario/">Calendario Liga 123</a></li>
<li><a href="http://as.com/tag/super_bowl/a">Super Bowl 2017</a></li>
<li><a href="http://as.com/tag/torneo_seis_naciones">6 Naciones</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/primera/clasificacion/">Clasificación Liga Santander</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/champions/calendario/">Calendario Champions League</a></li>
<li><a href="http://resultados.as.com/resultados/tenis/open_australia/2017/calendario/">Calendario Open de Australia</a></li>
<li><a href="http://resultados.as.com/resultados/futbol/primera/calendario/">Calendario Liga Santander</a></li>
<li><a href="http://en.as.com/en/2017/01/24/football/1485246500_564671.html">January Transfer Window</a></li>
</ul>   </div>
<div class="nav-sab cf">
<nav class="nav-secciones">
<ul>
<li class="menu " id="menu-resultados">
<a class = 'sin-actualidad'  href="http://resultados.as.com/resultados/?omnil=src-sab">
<span class="as-icon-resultados">Resultados</span>
</a>
</li><li class="menu active" id="menu-futbol">
<a  href="http://futbol.as.com/futbol/?omnil=src-sab">
<span class="as-icon-futbol">Fútbol</span>
</a>
</li><li class="menu " id="menu-motor">
<a  href="http://motor.as.com/motor/?omnil=src-sab">
<span class="as-icon-motor">Motor</span>
</a>
</li><li class="menu " id="menu-baloncesto">
<a  href="http://baloncesto.as.com/baloncesto/?omnil=src-sab">
<span class="as-icon-baloncesto">Baloncesto</span>
</a>
</li><li class="menu " id="menu-tenis">
<a  href="http://tenis.as.com/tenis/?omnil=src-sab">
<span class="as-icon-tenis">Tenis</span>
</a>
</li><li class="menu " id="menu-ciclismo">
<a  href="http://ciclismo.as.com/ciclismo/?omnil=src-sab">
<span class="as-icon-ciclismo">Ciclismo</span>
</a>
</li><li class="menu " id="menu-masdeporte">
<a  href="http://masdeporte.as.com/masdeporte/?omnil=src-sab">
<span class="as-icon-medalla">Más deporte</span>
</a>
</li><li class="menu " id="menu-astv">
<a  href="http://as.com/videos/?omnil=src-sab">
<span class="as-icon-astv"></span>
</a>
</li><li  id="menu-asfotos">
<a  href="http://as.com/tag/albumes/a/?omnil=src-sab">
<span class="as-icon-asfotos"></span>
</a>
</li><li class="menu " id="menu-firma">
<a  href="http://opinion.as.com/opinion/?omnil=src-sab">
<span class="as-icon-firma">Opinión</span>
</a>
</li><li class="menu " id="menu-webs_as">
<a  href="http://as.com/tikitakas/?omnil=src-sab">
<span class="as-icon-webs_as">Otras webs de AS</span>
</a>
</li><li class="menu " id="menu-mas">
<a class = 'sin-actualidad'  href="http://as.com/diarioas/mas.html?omnil=src-sab">
<span class="as-icon-mas">Más AS</span>
</a>
</li><li class="menu " id="menu-aviso_legal">
<a  target="_blank" href="http://as.com?omnil=src-sab">
<span class="as-icon-aviso_legal">Aviso Legal</span>
</a>
</li>         </ul>
</nav>
<div class="cont-enlaces-sab">
<div class='sabana-futbol'>
<ul class='enlaces-sab'><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/primera.html?omnil=src-sab' title='Futbol LaLiga Santander'>LaLiga Santander</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/primera/jornada/?omnil=src-sab' title='Resultados LaLiga Santander'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/primera/clasificacion/?omnil=src-sab' title='Clasificación futbol primera'>Clasificación</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/primera/calendario/?omnil=src-sab' title='Calendario futbol primera '>Calendario</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/primera/ranking/?omnil=src-sab' title='Ranking de LaLiga Santander'>Ranking</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/primera/equipos/?omnil=src-sab' title='Equipos Liga bbva'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/segunda.html?omnil=src-sab' title='Portadilla fútbol de LaLiga 1|2|3'>LaLiga 1|2|3</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda/jornada/?omnil=src-sab' title='Jornada futbol segunda'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda/clasificacion?omnil=src-sab' title='Clasificación futbol segunda'>Clasificación</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda/calendario/?omnil=src-sab' title='Calendario futbol segunda'>Calendario</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda/ranking/?omnil=src-sab' title='Ranking futbol segunda'>Ranking</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda/equipos/?omnil=src-sab' title='Equipos futbo segunda'>Equipos</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/champions.html?omnil=src-sab' title='Portadilla de fútbol champions'>Champions League</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/champions/jornada/?omnil=src-sab' title='Resultados de la champions league'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/champions/calendario/?omnil=src-sab' title='Calendario de champions league'>Calendario</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/champions/ranking/?omnil=src-sab' title='Ranking futbol primera'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/uefa.html?omnil=src-sab' title='Seccion de la Europa league'>Europa League</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/europa_league/jornada/?omnil=src-sab' title='Resultados Europa league'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/europa_league/calendario/?omnil=src-sab' title='Calendario futbol europa league'>Calendario</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/europa_league/ranking/?omnil=src-sab' title='Ranking futbol europa league'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/copa_del_rey.html?omnil=src-sab' title='Seccion de la copa del rey de futbol'>Copa del Rey</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_del_rey/jornada/?omnil=src-sab' title='Jornada futbol copa del rey'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_del_rey/calendario/?omnil=src-sab' title='Calendario futbol copa del rey'>Calendario</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_del_rey/ranking/?omnil=src-sab' title='Ranking futbol copa del rey'>Ranking</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/seleccion.html?omnil=src-sab' title='Portadilla de la selección Española'>Selección</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/ficha/equipo/espana/956/?omnil=src-sab' title='resultados y calendario'>Resultados y calendario</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_eurocopa/?omnil=src-sab' title='Resultados Clasificación Eurocopa'>Clasificación Eurocopa</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/eurocopa/?omnil=src-sab' title='Resultados Eurocopa'>Eurocopa</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/internacional.html?omnil=src-sab' title='seccion internacional principal'>Internacional</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/inglaterra/?omnil=src-sab' title='Futbol Premier League'>Premier League</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/italia/?omnil=src-sab' title='Futbol Serie A'>Serie A</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/alemania/?omnil=src-sab' title='Futbol Bundesliga'>Bundesliga</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/francia/?omnil=src-sab' title='Futbol Ligue 1'>Ligue 1</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</p>
<ul>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/copa_mundial_clubes_fifa/a/?omnil=src-sab' title='tags del mundial de clubes'>Mundial de clubes</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/mundial_clubes/2016/jornada?omnil=src-sab' title='resultados futbol mundial de clubes 2016'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/mundial_clubes/2016/calendario/?omnil=src-sab' title='futbol mundial clubes 2016 calendario'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/futbol_femenino/a/?omnil=src-sab' title='Tag fútbol femenino'>Fútbol femenino</a>
</p>
<ul>  <li>
<a href='http://as.com/tag/liga_espanola_futbol_femenino/a/?omnil=src-sab' title='Tag liga iberdrola'>Liga Iberdrola</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/segunda_division_b/a/?omnil=src-sab' title='Tag de segunda B'>Segunda B</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda_b/jornada/?omnil=src-sab' title='Resultados fútbol segunda B'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda_b/clasificacion/?omnil=src-sab' title='Clasificación futbol segunda b '>Clasificación</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/segunda_b/calendario/?omnil=src-sab' title='Calendario futbol segunda b'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/tercera_division/a/?omnil=src-sab' title='Tag de tercera división'>Tercera División</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/tercera/jornada/?omnil=src-sab' title='Resultados futbol tercera'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/tercera/clasificacion/?omnil=src-sab' title='Clasificación futbol tercera'>Clasificación</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/tercera/calendario/?omnil=src-sab' title='Calendario futbol tercera'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/mundial.html?omnil=src-sab' title='Portadilla del mundial de furbol '>Mundial 2018</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_mundial_europa/?omnil=src-sab' title='clasificacion mundial futbol Europa  2018'>Clasif. europa</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_mundial_concacaf/?omnil=src-sab' title='clasificacion mundial futbol Concacaf'>Clasif. C.América-Caribe</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_mundial_sudamerica/?omnil=src-sab' title='clasificacion mundial futbol Sudamerica'>Clasif. Sudamérica</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_mundial_africa/?omnil=src-sab' title='clasificacion mundial futbol Africa'>Clasif. África</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_mundial_asia/?omnil=src-sab' title='clasificacion mundial futbol Asia'>Clasif. Asia</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_mundial_oceania/?omnil=src-sab' title='clasificacion mundial futbol Oceanía'>Clasif. Oceanía</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://futbol.as.com/futbol/eurocopa.html?omnil=src-sab' title='Seccion de la eurocopa 2016'>Eurocopa 2016</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_eurocopa/jornada/?omnil=src-sab' title='Resultados furbol  eurocopa 2016'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/clasificacion_eurocopa/calendario/?omnil=src-sab' title='Calendario eurocopa 2016'>Calendario </a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/copa_america/a/?omnil=src-sab' title='Seccion de la copa america'>Copa América</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_america/2016/calendario/?omnil=src-sab' title='Resultados fútbol copa América'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_america/2016/calendario/dias/?omnil=src-sab' title='Calendario fútbol copa américa'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://as.com/tag/mundial_futbol_femenino/a/?omnil=src-sab' title='tag del mundial femenino en Cánada'>Mundial femenino 2015</a>
</p>
<ul>  <li>
<a href='http://resultados.as.com/resultados/futbol/mundial_femenino/calendario/?omnil=src-sab' title='Resultados futbol femenino mundial'>Resultados</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/copa_america/2016/clasificacion/?omnil=src-sab' title='Clasificación futbol Copa América Temporada 2016'>Clasificación</a>
</li>  <li>
<a href='http://resultados.as.com/resultados/futbol/mundial_femenino/calendario/dias/?omnil=src-sab' title='Calendario futbol mundial femenino'>Calendario</a>
</li>   </ul>
</li><li>
<p class='tit-sec'>
<a href='http://resultados.as.com/quiniela/?omnil=src-sab' title='Quiniela española'>La quiniela</a>
</p>
<ul>   </ul>
</li>  </ul></div>      </div>
<div class="cont-newsletter">
<ul>
<li><a href="http://usuarios.as.com/newsletters/"><span class="as-icon-sobre"></span>Newsletter</a></li>
<li><a href="http://suscripciones.as.com/">Suscríbete</a></li>
</ul>
</div>
</div>
</div>
</section>
</header>
<div class="barra-nav-art">
<div class="nav-art art-anterior col-md-3 col-sm-6 col-xs-2">
<a href="http://as.com/futbol/2017/01/24/copa_del_rey/1485222376_735962.html?omnil=resnavback" class="cf"><span class="as-icon-anterior"></span><img alt="" title="" src="//as00.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485222376_735962_1485222531_miniatura_normal.jpg"><p class="tit-art">Cristiano se probará hoy en Valdebebas para ver si juega</p></a>    </div>
<div class="col-md-6 col-sm-12 col-xs-8 art-act">
<div class="row">
<div class="col-md-6 col-sm-8 info-art-act">
<span>Estás leyendo</span>
<p class="tit-ntc-act">Misterios en Valdebebas con James Rodríguez y Coentrao</p>
</div>
<div class="col-md-6 col-sm-4 redes-sociales">
<ul class="">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" href="javascript:void(0);" id="estas_leyendo_fb"><span class="rs-icon as-icon-facebook" id="fb_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" href="javascript:void(0);" id="estas_leyendo_twit"><span class="rs-icon as-icon-twitter" id="twit_num_estas_leyendo"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" href="javascript:void(0);" id="estas_leyendo_gp"><span class="rs-icon as-icon-google-plus" id="gp_num_estas_leyendo"></span></a></li>
<li><a href="#EnlaceComentarios" id="li_comentarios_noticia_estas_leyendo_1485223323-80b85381a0d899223fc7100aaedd0fcb"><span class="rs-icon as-icon-comentario" id="estas_leyendo_num_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb"></span></a></li>
</ul>
</div>
</div>
</div>
<div class="nav-art art-siguiente col-md-3 col-sm-6 col-xs-2">
<a href="http://as.com/futbol/2017/01/24/copa_del_rey/1485218484_667041.html?omnil=resnavnext" class="cf"><span class="as-icon-siguiente"></span><img alt="" title="" src="//as00.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485218484_667041_1485218599_miniatura_normal.jpg"><p class="tit-art">En Vigo todos hablan de la ‘Gran Quedada’ mañana en Balaídos</p></a>    </div>
<div class="art-progress">
<div class="art-progress-bar"></div>
</div>
</div>
<div class="articulo">
<div class="header-seccion">
<div class="container">
<p class="tit-seccion">         <a href="http://futbol.as.com/futbol/copa_del_rey.html">
Copa del Rey
</a>
</p>
<img class="img-hdr-1" src="http://as01.epimg.net/img/cabeceras/espana/12/12/imagen-cabecera.png" alt=""> </div></div>  
<div id='gtp_diarioas_19753-NSTD9' class='pieza-patrocinio'>
<script type='text/javascript'>
        PBS.display('NSTD9');
    </script>
</div><nav class="nav-seccion">
<div class="container cf">
<a class="tit-seccion-nav" href="http://futbol.as.com/futbol/copa_del_rey.html">Copa del Rey</a>
<ul class="nav-seccion-menu">
<li>
<a  href="http://as.com/tag/copa_rey/a/">Actualidad</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/copa_del_rey/jornada/">Resultados</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/copa_del_rey/calendario/">Calendario</a>
</li><li>
<a  href="http://resultados.as.com/resultados/futbol/copa_del_rey/ranking/">Ranking</a>
</li><li>
<a  href="http://as.com/especiales/futbol/copa_del_rey/comunes/palmares/">Palmarés</a>
</li><li>
<a  href="http://as.com/agr/copa_del_rey_de_futbol/a/">
<span class="as-icon-astv"></span>
</a>
</li><li class="agr-desp" id="historico_temporadas">
<a class="btn-desp"  href="#">Temporadas</a>
<ul class="menu-desp" style="display:none;"><li><a  title="Portadilla futbol copa del rey" href="http://futbol.as.com/futbol/copa_del_rey.html">Temporada 2016/2017</a></li><li><a  title="Tag futbol copa del rey 2015/2016" href="http://as.com/tag/copa_rey_2015_2016/a/">Temporada 2015/2016</a></li><li><a  title="Tags fútbol copa del rey 2014/2015" href="http://as.com/tag/copa_rey_2014_2015/a/">Temporada 2014/2015</a></li><li><a  title="Tag fútbol copa del rey 2013/2014" href="http://as.com/tag/copa_rey_2013_2014/a/">Temporada 2013/2014</a></li><li><a  title="Tag futbol copa del rey 2012/2013" href="http://as.com/tag/copa_rey_2013/a/">Temporada 2012/2013</a></li><li><a  title="Tag futbol copa del rey 2011/2012" href="http://as.com/tag/copa_rey_2011_2012/a/">Temporada 2011/2012</a></li><li><a  title="Tag futbol copa del rey 2010/2011" href="http://as.com/tag/copa_rey_2010_2011/a/">Temporada 2010/2011</a></li><li><a  title="Tag futbol copa del rey 2009/2010" href="http://as.com/tag/copa_rey_2009_2010/a/">Temporada 2009/2010</a></li><li><a  title="Tag futbol copa del rey 2008/2009" href="http://as.com/tag/copa_rey_2008_2009/a/">Temporada 2008/2009</a></li><li><a  title="Seccion futbol copa del rey 2007/2008" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2007_2008/">Temporada 2007/2008</a></li><li><a  title="Seccion futbol copa del rey 2006/2007" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2006_2007/">Temporada 2006/2007</a></li><li><a  title="Seccion futbol copa del rey 2005/2006" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2005_2006/">Temporada 2005/2006</a></li><li><a  title="Seccion futbol copa del rey 2004/2005" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2004_2005/">Temporada 2004/2005</a></li><li><a  title="Seccion futbol copa del rey 2003/2004" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2003_2004/">Temporada 2003/2004</a></li><li><a  title="Seccion futbol copa del rey 2002/2003" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2002_2003/">Temporada 2002/2003</a></li><li><a  title="Seccion futbol copa del rey 2001/2002" href="http://resultados.as.com/resultados/futbol/copa_del_rey/2001_2002/">Temporada 2001/2002</a></li></ul>
</li>
</ul>
<ul class="nav-seccion-mas menu-desp"></ul>
<span class="btn-desp-menu btn-desp">
Menú
</span>
<span class="btn-desp-mas btn-desp" style="display:none;">
Más
</span>
</div>
</nav>				
<div class="container">
<div class="row">
<div class="col-md-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_sup_01"></a>
<div class="cf banner_sup">
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-LDB1'>
<script type='text/javascript'>
            PBS.display('LDB1');
        </script>
</div>
</div>
<div class="banner_sup_a">
<div id='gtp_diarioas_19753-MLDB1'>
<script type='text/javascript'>
            PBS.display('MLDB1');
        </script>
</div>
</div>          </div>
</div>
</div>
</div>
<article itemscope itemtype="https://schema.org/NewsArticle" class="apertura-video">
<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" />
<div class="container-hdr-art">
<div class="cont-sup-art">
<div class="cont-img-dest-art">
<div class="player_noticias">
<a href="#" class="video-player">
<div  itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="thumbnailURL" content="http://as02.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_noticia_normal.jpg" />
<meta itemprop="url" content="http://as02.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_noticia_normal.jpg" />
<meta itemprop="width" content="972" />
<meta itemprop="height" content="546" />
</div>
<figure itemscope itemtype="https://schema.org/VideoObject" >
<meta itemprop="name" content="El Madrid prepara a tope el choque de vuelta ante el Celta" />
<meta itemprop="description" content="El conjunto blanco se ha ejercitado hoy con la mente puesta en el choque de vuelta de cuartos ante el Celta. Cristiano, James y Danilo entrenaron al margen." />
<meta itemprop="thumbnailUrl" content="http://as02.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_noticia_normal.jpg" />
<meta itemprop="uploadDate" content="2017-01-24" />
<script language="Javascript" type="text/javascript">
                //<![CDATA[
                    var urlFotogramaFijo_1485223323    = url_cache + '/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_noticia_normal.jpg';
                    var urlPrimerFotograma_1485223323  = url_cache + '/videos/videos/2017/01/23/portada/1485187792_655575_74439200_fotograma_0.jpg';
                    var anchoReproductor_1485223323 = 972;
                    var altoReproductor_1485223323  = 546;
                    var altoFotograma_1485223323  = 546;
                    var anchoFotograma_1485223323  = 972;
                    var keywordsVideo_1485223323    = 'futbol,copa_del_rey,agencia_AGENCIA_DESCONOCIDA';
                    var tagsIds_1485223323                  = '103823,130869,51941,24389,9312,85216,9309,34352,29970,74336,23870,26253';
                    var tagsNombreNormalizado_1485223323    = 'fabio_coentrao_a,james_david_rodriguez_rubio_a,lesiones_deportivas_a,copa_rey_a,accidentes_deportivos_a,real_madrid_a,accidentes_a,futbol_a,equipos_a,sucesos_a,competiciones_a,deportes_a,p_futbol,s_copa_del_rey';
                    var agrsIds_1485223323                  = '134721,134720,134715';
                    var agrsNombreNormalizado_1485223323    = 'noticias_a,canales_de_noticias_a,astv_a';
                    var identificadorBC_1485223323   = '1485187792_655575_1485187846';
                    var activarPublicidad_1485223323 = true;
                    var modoCompacto_1485223323      = 'false';
                    var urlVideo_1485223323 = url_cache + '/videos/videos/2017/01/23/portada/1485187792_655575_1485187846.mp4';
                                            var playerVideo_1485223323 = '1';
                    
                    // Hash con los datos para el reproductor de video
                    var datosVideo_1485223323 = {};

                    // La URL es una variable JS global
                    datosVideo_1485223323.playerEPET = url_reproductor_epet;
                    datosVideo_1485223323.playerEPETParams = {"mediaWidth":anchoReproductor_1485223323, "mediaHeight":altoReproductor_1485223323, "URLMediaFile":urlVideo_1485223323, "URLMediaStill":urlFotogramaFijo_1485223323, "URLFirstFrame":urlPrimerFotograma_1485223323, "compactMode": modoCompacto_1485223323};
                    datosVideo_1485223323.playerEPETOpcionesSWF = {"allowfullscreen":"true"};
                    datosVideo_1485223323.anchoPlayer = anchoReproductor_1485223323;
                    datosVideo_1485223323.altoPlayer = altoReproductor_1485223323;
                    datosVideo_1485223323.anchoFotograma = anchoFotograma_1485223323;
                    datosVideo_1485223323.altoFotograma = altoFotograma_1485223323;
                    datosVideo_1485223323.idRefBrightcove = identificadorBC_1485223323;
                    datosVideo_1485223323.publiActiva = activarPublicidad_1485223323;
                    datosVideo_1485223323.keywordsVideo = keywordsVideo_1485223323;
                    datosVideo_1485223323.tagsIds               = tagsIds_1485223323;
                    datosVideo_1485223323.tagsNombreNormalizado = tagsNombreNormalizado_1485223323;
                    datosVideo_1485223323.agrsIds               = agrsIds_1485223323;
                    datosVideo_1485223323.agrsNombreNormalizado = agrsNombreNormalizado_1485223323;
                    datosVideo_1485223323.urlNoticia  = '/futbol/2017/01/24/copa_del_rey/1485223323_574806.html';
                    datosVideo_1485223323.tituloVideo = 'El Madrid prepara a tope el choque de vuelta ante el Celta';
                    datosVideo_1485223323.playerVideo = playerVideo_1485223323;
                    // Llamada para pintar el reproductor de video
                    EPET_VideoPlayer(datosVideo_1485223323);
                //]]>
                </script>
<figcaption class="pic-author">
<p class="nom-author"></p>
<p class="fuente-author"></p>
</figcaption>
</figure>
</a>
</div>
</div>
</div>
</div>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-ppal-art">
<p class="subtit-art" itemprop="articleSection"><a href="http://as.com/tag/real_madrid/a/" >REAL MADRID | LA INTRAHISTORIA</a></p>                    <h1 class="titular-articulo" itemprop="headline">Misterios en Valdebebas con James Rodríguez y Coentrao</h1>
<h2 class="cont-entradilla-art" itemprop="description">“El lunes vuelve James”, dijo Zidane. Ayer, se quedó en el gimnasio. Coentrao aparece en algunas sesiones, pero el técnico no le convoca...</h2>
<meta itemprop="alternativeHeadline" content="Real Madrid: Misterios en Valdebebas con James Rodríguez y Coentrao - AS.com" />
<div class="barra-utilidades">
<ul class="redes-sociales">
<li><a onclick="launchAjaxOMN('69', 'RS_facebook', 'event69');" class="facebook" href="javascript:void(0);" id="superior_fb"><span class="as-icon-facebook"></span><span id="fb_num_superior" class="contador-comp" id="fb_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_twitter', 'event69');" class="twitter" id="superior_twit" href="javascript:void(0);"><span class="as-icon-twitter"></span><span class="contador-comp" id="twit_num_superior"></span></a></li>
<li><a onclick="launchAjaxOMN('69', 'RS_google_plus', 'event69');" class="google-plus" href="javascript:void(0);" id="superior_gp"><span class="as-icon-google-plus"></span><span class="contador-comp" id="gp_num_superior"></span></a></li>
<li><a class="coment-art" href="#EnlaceComentarios" id="li_comentarios_noticia_superior_1485223323-80b85381a0d899223fc7100aaedd0fcb"><span class="as-icon-comentario"></span><span class="contador-comp" id="superior_num_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb"></span></a></li>
</ul>
</div>
<div class="info-author cf" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="J.L.Guerrero" /><meta itemprop="url" content="http://as.com/autor/jose_luis_guerrero/a/" /><a href="/autor/jose_luis_guerrero/a/" class="author-pic "><div class="author-mask"><img itemprop="image" src="http://as01.epimg.net/img/comunes/fotos/autores/png/jose_luis_guerrero.png" alt="J.L.Guerrero"></div><span>J.L.Guerrero</span></a><a title="Twitter de J.L.Guerrero" href="https://twitter.com/@JLWarrior" class="author-social"><span class="as-icon-twitter"></span> Seguir</a></div>				        					          
<div class="art-info">
<time class="" content="2017-01-24T03:02:03+01:00" itemprop="datePublished" datetime="2017-01-24T03:02:03+01:00">
<a class="art-date deco-bullet" title="Noticias del 24 enero 2017" href="http://as.com/tag/fecha/20170124/">24 enero 2017</a>
<span class="art-hour deco-bullet">03:02h <abbr title="Central European Time">CET</abbr></span>
<meta content="2017-01-24T03:02:03+01:00" itemprop="dateModified">
</time>
</div>
<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
<meta itemprop="url" content="http://as.com" />
<meta itemprop="name" content="Diario AS" />
<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="http://as00.epimg.net/img/comunes/redes/gplus/futbol.png" />
<meta itemprop="width" content="140" />
<meta itemprop="height" content="150" />
</div>
</div>
<div class="int-articulo" itemprop="articleBody">
<p>Zidane es el único entrenador del mundo que es capaz de salir a una conferencia de Prensa y reconocer sin ningún rubor, y con una sonrisa en la boca, que uno de sus futbolistas ocupaba un sitio en el banquillo como espectador y no como jugador. Era Danilo. El único defensa suplente con el que contaba Zizou frente al Málaga (los otros eran Kovacic, Isco, Asensio, Morata y Mariano) no podía jugar, según el entrenador, por unas molestias. “Él quería jugar pero no podía. Tampoco tenía a nadie del filial porque juega el Castilla. Así que tenía que tirar del Juvenil. Danilo se resintió después del entrenamiento. No estaba bien del todo y no arriesgamos”, explicó Zidane, que conocía las ‘molestias’ del brasileño sin que el Castilla todavía hubiera viajado a Amorebieta, donde jugaba el filial 45 minutos después de que empezara el Madrid-Málaga. Luis Miguel Ramis, exentrenador del Castilla, explicaba ayer en redes sociales posibles soluciones para un club con un presupuesto de 631 millones de euros: “¿Problemas con laterales? Achraf. ¿Problemas en el centro del campo? Aleix Febas”.</p>
<p>Esas molestias sin parte médico oficial se están multiplicando los últimos días por Valdebebas. Por ejemplo, James, que sufre una misteriosa dolencia en el sóleo, según Zidane, desde hace 15 días. “No juega ante el Málaga, pero el lunes se incorpora al grupo”, dijo el francés. Ayer el colombiano se quedó en el gimnasio sin saber todavía si se perderá su quinto partido consecutivo (mañana, ante el Celta). Siguen con ‘molestias’ porque el último en aparecer en la lista de los partes médicos oficiales es Modric. Sin rastro de James, que no ha aprovechado la ausencia de Bale para reivindicarse (“Tengo ofertas para irme y siete días para pensar”, dijo tras el Mundialito para decir unos días más tarde: “Me quedo”).</p>
<p>Otro que sufre misteriosas dolencias es Coentrao. Su lesión debe ser más grave según da a entender Zizou. No estaba ni para calentar la silla el sábado en el Bernabéu. Apareció 22 minutos ante el Granada (7 de enero) y otras ‘molestias’ sin determinar le tienen apartado de las convocatorias (que no de los entrenamientos). Su anterior actuación fue ante el Sporting de Lisboa, donde pidió perdón. Son los misterios de Valdebebas. Molestias del tipo Danilo, al que el público del Bernabéu pita, según Zidane, por lo que dicen los medios...</p>
<section class="sumario-ficha">
<div class="cont-ficha ficha-equipo" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" class="pic-ficha"><img alt="Escudo/Bandera Real Madrid" src="http://as01.epimg.net/img/comunes/fotos/fichas/equipos/large/1.png" itemprop="image"></a>
<div class="info-ficha">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" class="tit-ficha" itemprop="url"><span itemprop="name">Real Madrid</span></a>
<ul class="inline-list bullet-list">
<li>España</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li><a href="/tag/real_madrid/a" title="Real Madrid: Ver más noticias de " class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-noticia"></span> Noticias</a></li>
<li><a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" class="btn tipo-4 btn-icon-txt"><span class="icon-btn as-icon-estadisticas"></span> Estadísticas</a></li>
</ul>
</div>    	    	    	<div class="detalle-competicion">
<p class="tit-detalle">Copa del Rey</p>
<div class="row m-b-20">
<div class="col-md-6 col-sm-6 col-xs-12">
<table>
<thead>
<tr>
<th colspan="2" class="s-tleft"><span class="dec-th-tit">Próximos partidos</span></th>
</tr>
</thead>
<tbody>
<tr>
<td class="s-tleft">
<a href="http://resultados.as.com/resultados/ficha/equipo/celta/6/">
Celta</a> - 	    							<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/">
<strong>Real Madrid</strong></a>	    						</td>
<td>X-25/01 21:15</td>
</tr>
</tbody>
</table>
<a href="http://resultados.as.com/resultados/futbol/copa_del_rey/2016_2017/calendario/" class="btn tipo-3 s-right">Calendario</a>
</div>
</div>
<div class="lideres-ficha">
<p>LíDERES</p>
<ul class="inline-list bullet-list">
<li><strong>Ben Yedder</strong><span>5</span>GOLES</li>
<li><strong>Cabral</strong><span>173</span>PASES</li>
<li><strong>Illarramendi</strong><span>55</span>BALONES RECUPERADOS</li>
</ul>
</div>
<p class="fecha-detalle">*Datos actualizados a fecha 24 de enero de 2017</p>
</div>
</section>
  
<section class="sumario-ficha">
<div class="cont-ficha" itemscope itemtype="http://schema.org/Person">
<a class="pic-ficha" href="http://resultados.as.com/resultados/ficha/deportista/james_rodriguez/21041/" itemprop="url">
<img alt="Foto de James" src="http://as01.epimg.net/img/comunes/fotos/fichas/deportistas/j/jam/large/21041.png" itemprop="image">
</a>
<div class="info-ficha">
<a class="tit-ficha" title="James: Ver ficha completa" href="http://resultados.as.com/resultados/ficha/deportista/james_rodriguez/21041/" itemprop="url">
<span itemprop="name">James</span>
</a>
<ul class="inline-list bullet-list">
<li itemprop="worksFor" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" itemprop="url"><span itemprop="name">Real Madrid</span></a>
</li>
<li itemprop="jobTitle">Centrocampista</li>            <li>Colombia</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li>
<a class="btn tipo-4 btn-icon-txt" title="James: Ver más noticias de " href="/tag/james_david_rodriguez_rubio/a" itemprop="url">
<span class="icon-btn as-icon-noticia"></span> Noticias                </a>
</li>
<li>
<a class="btn tipo-4 btn-icon-txt" title="James: Ver ficha completa" href="http://resultados.as.com/resultados/ficha/deportista/james_rodriguez/21041/">
<span class="icon-btn as-icon-estadisticas"></span> Estadísticas            </a>
</li>
</ul>
</div>    	    </section>
  
<section class="sumario-ficha">
<div class="cont-ficha" itemscope itemtype="http://schema.org/Person">
<a class="pic-ficha" href="http://resultados.as.com/resultados/ficha/deportista/coentrao/18827/" itemprop="url">
<img alt="Foto de Coentrao" src="http://as01.epimg.net/img/comunes/fotos/fichas/deportistas/c/coe/large/18827.png" itemprop="image">
</a>
<div class="info-ficha">
<a class="tit-ficha" title="Coentrao: Ver ficha completa" href="http://resultados.as.com/resultados/ficha/deportista/coentrao/18827/" itemprop="url">
<span itemprop="name">Coentrao</span>
</a>
<ul class="inline-list bullet-list">
<li itemprop="worksFor" itemscope itemtype="http://schema.org/SportsTeam">
<a href="http://resultados.as.com/resultados/ficha/equipo/real_madrid/1/" title="Real Madrid: Ver ficha completa" itemprop="url"><span itemprop="name">Real Madrid</span></a>
</li>
<li itemprop="jobTitle">Defensa</li>            <li>Portugal</li>
</ul>
</div>
<ul class="inline-list links-ficha">
<li>
<a class="btn tipo-4 btn-icon-txt" title="Coentrao: Ver más noticias de " href="/tag/fabio_coentrao/a" itemprop="url">
<span class="icon-btn as-icon-noticia"></span> Noticias                </a>
</li>
<li>
<a class="btn tipo-4 btn-icon-txt" title="Coentrao: Ver ficha completa" href="http://resultados.as.com/resultados/ficha/deportista/coentrao/18827/">
<span class="icon-btn as-icon-estadisticas"></span> Estadísticas            </a>
</li>
</ul>
</div>    	    </section>
  
<div class="noticias-rel cf">
<div class="flechas-slider">
<!--li class="flecha-anterior"><a href="#" class="disabled"><span class="as-icon-anterior"></span></a></li>
<li class="flecha-siguiente"><a href="#"><span class="as-icon-siguiente"></span></a></li-->
</div>
<!--ul class="slider-relacionadas cf" style="width:1500px;"--><!-- El ancho se calcula en base al numero de items -->
<ul class="slider-relacionadas cf">
<li class="ntc">
<article>
<a href="/futbol/2017/01/21/primera/1484958730_816259.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Expediente James: lleva 12 días de baja y no hay parte médico" title="Expediente James: lleva 12 días de baja y no hay parte médico" src="http://as01.epimg.net/futbol/imagenes/2017/01/21/primera/1484958730_816259_1484958898_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Expediente James: lleva 12 días de baja y no hay parte médico</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/20/primera/1484909261_520928.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="James sigue sin entrenar con el grupo; Isco apunta a titular" title="James sigue sin entrenar con el grupo; Isco apunta a titular" src="http://as01.epimg.net/futbol/imagenes/2017/01/20/primera/1484909261_520928_1484909398_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">James sigue sin entrenar con el grupo; Isco apunta a titular</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/videos/2017/01/11/us/1484137068_750901.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Cristiano intenta reirse de Coentrao y todo le sale mal" title="Cristiano intenta reirse de Coentrao y todo le sale mal" src="http://as01.epimg.net/videos/imagenes/2017/01/11/portada/1484134054_559563_1484134339_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Cristiano intenta reirse de Coentrao y todo le sale mal</h6>
</hgroup>
</a>          </article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/09/primera/1483933326_846061.html?omnil=resrelart" class="cf" >                            <figure>
<img alt="Todos los jugadores han visto puerta menos Fabio Coentrao" title="Todos los jugadores han visto puerta menos Fabio Coentrao" src="http://as01.epimg.net/futbol/imagenes/2017/01/09/primera/1483933326_846061_1483933500_miniatura_normal.jpg">
</figure>
<hgroup>
<h5 class="ntc-subtitle"></h5>
<h6 class="ntc-title">Todos los jugadores han visto puerta menos Fabio Coentrao</h6>
</hgroup>
</a>          </article>
</li>
</ul>
</div>
<script>
$(document).ready(function(){
    $('.slider-relacionadas').slick({
      slidesToShow: 2,
      infinite:false,
      arrows:true,
      dots: false,
      speed: 300,
      useTransform: true,
      cssEase: 'ease-out',
      appendArrows: $(".flechas-slider"),
      responsive: [
        {
          breakpoint: 767,
          settings: {
            arrows: false,
            appendArrows: false,
            centerMode: true,
            centerPadding: '20px',
            dots: false,
            slidesToShow: 1
          }
        }
      ]
    });
});
</script>
<div class="cont-art-tags">
<p class="txt-art-tags">Etiquetado en:</p>
<div>
<ul>
<li><a href="http://as.com/tag/fabio_coentrao/a/?omnil=restag" title="Ver más noticias de  Fábio Coentrão">Fábio Coentrão</a></li>
<li><a href="http://as.com/tag/james_david_rodriguez_rubio/a/?omnil=restag" title="Ver más noticias de  James Rodríguez">James Rodríguez</a></li>
<li><a href="http://as.com/tag/lesiones_deportivas/a/?omnil=restag" title="Ver más noticias de  Lesiones deportivas">Lesiones deportivas</a></li>
<li><a href="http://as.com/tag/copa_rey/a/?omnil=restag" title="Ver más noticias de  Copa Rey Fútbol">Copa Rey Fútbol</a></li>
<li><a href="http://as.com/tag/accidentes_deportivos/a/?omnil=restag" title="Ver más noticias de  Accidentes deportivos">Accidentes deportivos</a></li>
<li><a href="http://as.com/tag/real_madrid/a/?omnil=restag" title="Ver más noticias de  Real Madrid">Real Madrid</a></li>
<li><a href="http://as.com/tag/accidentes/a/?omnil=restag" title="Ver más noticias de  Accidentes">Accidentes</a></li>
<li><a href="http://as.com/tag/futbol/a/?omnil=restag" title="Ver más noticias de  Fútbol">Fútbol</a></li>
<li><a href="http://as.com/tag/equipos/a/?omnil=restag" title="Ver más noticias de  Equipos">Equipos</a></li>
<li><a href="http://as.com/tag/sucesos/a/?omnil=restag" title="Ver más noticias de  Sucesos">Sucesos</a></li>
<li><a href="http://as.com/tag/competiciones/a/?omnil=restag" title="Ver más noticias de  Competiciones">Competiciones</a></li>
<li><a href="http://as.com/tag/deportes/a/?omnil=restag" title="Ver más noticias de  Deportes">Deportes</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
<aside class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_02"></a>
<div id='gtp_diarioas_19753-MPU1' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU1');
    </script>
</div>  <div class="ntc-module cf">
<h2 class="ntc-mod-title"><a href="/tag/fecha/hoy/">Lo más visto</a></h2>
<ol>
<li class="ntc">
<article>
<a class="cf" href="/futbol/2017/01/23/copa_del_rey/1485184825_956525.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">1</span>
<span class="as-icon-play"></span>
<span class="as-icon-astv"></span>
</div>
<img src="http://as01.epimg.net/futbol/imagenes/2017/01/23/copa_del_rey/1485184825_956525_1485185138_miniatura_normal.jpg" title="Las casas de apuestas, divididas con la remontada del Madrid" alt="Las casas de apuestas, divididas con la remontada del Madrid">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">Las casas de apuestas, divididas con la remontada del Madrid</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc">
<article>
<a class="cf" href="/futbol/2017/01/24/copa_del_rey/1485223323_574806.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">2</span>
<span class="as-icon-play"></span>
</div>
<img src="http://as01.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485223323_574806_1485223476_miniatura_normal.jpg" title="Misterios en Valdebebas con James Rodríguez y Coentrao" alt="Misterios en Valdebebas con James Rodríguez y Coentrao">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">Misterios en Valdebebas con James Rodríguez y Coentrao</h4>
</hgroup>
</a>
</article>
</li>
<li class="ntc">
<article>
<a class="cf" href="/futbol/2017/01/24/copa_del_rey/1485219207_551564.html?omnil=resrelrecomv">
<figure>
<div class="btn-multimedia">
<span class="ntc-pos">3</span>
<span class="as-icon-play"></span>
</div>
<img src="http://as01.epimg.net/futbol/imagenes/2017/01/24/copa_del_rey/1485219207_551564_1485219388_miniatura_normal.jpg" title="La afición del Madrid prefiere a Morata antes que a Benzema" alt="La afición del Madrid prefiere a Morata antes que a Benzema">
</figure>
<hgroup>
<h3 class="ntc-subtitle">Fútbol</h3>
<h4 class="ntc-title">La afición del Madrid prefiere a Morata antes que a Benzema</h4>
</hgroup>
</a>
</article>
</li>
</ol>
<a href="/tag/fecha/hoy/" class="btn tipo-3 s-right">Más noticias</a>
</div>
<div id='gtp_diarioas_19753-NSTD2' class='publi'>
<script type='text/javascript'>
        PBS.display('NSTD2');
    </script>
</div>		<div class="ntc-module cf">
<p class="ntc-mod-title"><span>AS Recomienda</span></p>
<ul class="ntc-list">
<li class="ntc">
<article>
<a href="/futbol/2017/01/24/primera/1485246467_000947.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">BARCELONA</h3>
<h4 class="ntc-title">Sport: oferta hasta 2022 para renovar a Leo Messi</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/24/primera/1485246849_704275.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">MÁLAGA</h3>
<h4 class="ntc-title">N’Diaye tiene la última palabra sobre su futuro inmediato</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/24/primera/1485247632_561321.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">GRANADA</h3>
<h4 class="ntc-title">Revolución en Villarreal: jugarán Kone y Adrián Ramos</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/24/primera/1485249426_073077.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">ATHLETIC</h3>
<h4 class="ntc-title">Iraizoz acusa los efectos del huracán Arrizabalaga</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/24/copa_del_rey/1485222376_735962.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">CELTA - REAL MADRID</h3>
<h4 class="ntc-title">Cristiano se probará hoy en Valdebebas para ver si juega</h4>
</a>
</article>
</li>
<li class="ntc">
<article>
<a href="/futbol/2017/01/24/internacional/1485245699_862473.html?omnil=resrelrecom">
<h3 class="ntc-subtitle">BRASIL</h3>
<h4 class="ntc-title">Ronaldinho podría tener nuevo equipo en las próximas horas</h4>
</a>
</article>
</li>
</ul>
</div>
</aside>
</div>
</div>
</article>
<div class="container content">
<div class="row">
<div class="col-md-8 col-sm-12 col-xs-12">
<div class="cont-comentarios">
<script language="javaScript" type="text/javascript" src="http://as01.epimg.net/js/comun/ll/lazyload.20160120.min.js"></script>
<script language="javaScript" type="text/javascript">
var idComentariosNoticia = '1485223323-80b85381a0d899223fc7100aaedd0fcb';
var scriptThreadEskup = document.createElement("script");
scriptThreadEskup.src='//as.com/ThreadeskupSimple?action=info&th=' + idComentariosNoticia + '&f=jsonp&rnd=' + Math.random();

document.body.appendChild(scriptThreadEskup)

function setNumMensajescomentarios(num) {
  posi = ['', 'superior_', 'inferior_'];
  $.each(posi, function(index, value) {
      elemento = document.getElementById(value + "num_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb");
      if (elemento) {
        elemento.innerHTML = "<a href='#EnlaceComentarios'>"+num+"</a>";
      }
  });
  if (!num) {
    document.getElementById("num_cabecera_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb").innerHTML = '<span class="numero">'+num+'</span> comentarios';
    document.getElementById("boton_numero_comentarios_1485223323-80b85381a0d899223fc7100aaedd0fcb").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
  }
  else{
    if(num > 1 || num == 0){
      document.getElementById("num_cabecera_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb").innerHTML = '<span class="numero">'+num+'</span> comentarios';
      document.getElementById("boton_numero_comentarios_1485223323-80b85381a0d899223fc7100aaedd0fcb").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentarios';
    }else{
      document.getElementById("num_cabecera_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb").innerHTML = '<span class="numero">'+num+'</span> comentario';
      document.getElementById("boton_numero_comentarios_1485223323-80b85381a0d899223fc7100aaedd0fcb").innerHTML = '<span class="icon-btn as-icon-comentario"></span>Mostrar <strong>' + num + '</strong> comentario';
    }
  }
}
function callbackThreadeskup(_hashTMP){
  var _numeroComentariosNoticia = -1;
  // Se obtiene el numero de mensajes del hilo
  if (typeof _hashTMP.perfilesHilos != "undefined" &&
     typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia] != "undefined" &&
     typeof _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes != "undefined") {

     _numeroComentariosNoticia = _hashTMP.perfilesHilos['_' + idComentariosNoticia].numero_mensajes;
     setNumMensajescomentarios(_numeroComentariosNoticia);
     if(_numeroComentariosNoticia == 0){
        document.getElementById('boton_numero_comentarios_1485223323-80b85381a0d899223fc7100aaedd0fcb').style.display = "none";
             }
  }
}
</script>
<script>
$(document).ready(function(){
  $(".btn-comentario").click(function(e){
    e.preventDefault();
    $(".iframe-comentarios").show();
    $(this).hide();
  });
  $('a[href$="#EnlaceComentarios"]').click(function(e){
    e.preventDefault();
    $(".iframe-comentarios").show();
    $(".btn-comentario").hide();
    setTimeout(function(){ location.href = "#EnlaceComentarios"; }, 100);
  });
  if(window.location.hash == "#EnlaceComentarios"){
    $(".iframe-comentarios").show();
    $(".btn-comentario").hide();
  }
});
</script>
<a name="EnlaceComentarios" class="ancla-offset"></a>
<div class="cont-comentarios-social">
<div class="cont-modulo ntc-comentarios-iframe">
<div class="cont-comentarios cf">
<span class="tit-modulo-comentarios">
<div class="contador" id="num_cabecera_comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb">
<span class="numero">0</span> Comentarios        </div>
<div class="normas">
<a href="https://asfan.as.com/comentarios" class="normas-enlace">Normas</a>
</div>
</span>
<div class="mod_comentarios">
<span class="icon-bg as-icon-comentario"></span>
<div class="cont-loguearse cf">
<div class="cont-aviso-registro s-pr">
<p>Para poder comentar debes estar <strong><a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html">Registrado</a></strong> y haber iniciado sesión. <a href="https://asfan.as.com/recontrasena?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html" class="olvidaste-contrasena">¿Olvidaste la contraseña?</a></p>
</div>
<div class="cont-botones-registro">
<div class="cont-botones-enlace">
<div class="botones">
<div class="bt-conectate">
<a href="https://asfan.as.com/conectar?backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html%23EnlaceComentarios"><span class="icon-btn as-icon-login"></span>Conéctate</a>
</div>
<div class="btn-registrate">
<a href="https://asfan.as.com/registro?o=COM&backURL=http%3A%2F%2Ffutbol.as.com%2Ffutbol%2F2017%2F01%2F24%2Fcopa_del_rey%2F1485223323_574806.html%23EnlaceComentarios"><span class="icon-btn as-icon-perfil"></span>Regístrate</a>
</div>
</div>
</div>
</div>
<div class="cont-redes">
<ul>
<li><a class="facebook redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'facebook','http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html#EnlaceComentarios',{'o':'COM'});return false;">Facebook</a></li>
<li><a class="twitter redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'twitter','http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html#EnlaceComentarios',{'o':'COM'});return false;">Twitter</a></li>
<li><a class="linkedin redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'linkedin','http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html#EnlaceComentarios',{'o':'COM'});return false;">LinkedIn</a></li>
<li><a class="googleplus redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'google','http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html#EnlaceComentarios',{'o':'COM'});return false;">Google+</a></li>
<li><a class="msaccount redessociales" href="#" onclick="javascript:socialNetworksController.connect(confSocialNetworks,'wave','http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html#EnlaceComentarios',{'o':'COM'});return false;">MSN</a></li>
</ul>
</div>
</div>
</div>
<div class="cont-btn-comentarios s-tcenter m-b-20 m-l-10 m-r-10">
<a class="btn tipo-1 btn-icon-txt btn-comentario" id="boton_numero_comentarios_1485223323-80b85381a0d899223fc7100aaedd0fcb" href="#">
<span class="icon-btn as-icon-comentario"></span> Mostrar <strong>0</strong> comentarios        </a>
</div>
</div>
</div>
<div class="iframe-comentarios" id="iframe_comentarios_1485223323-80b85381a0d899223fc7100aaedd0fcb" style="display:none;">
<script language="javaScript" type="text/javascript" src="//as.com/Comentarios/comentarios_js_v2.html?ghi=1485223323-80b85381a0d899223fc7100aaedd0fcb&mfo=0&gpi=1&gww=100%&ghw=1&gcss=//as01.epimg.net/css/v1.x/v1.3/secciones/comentarios.css&gjs=1&gll=1"></script>
<script type="text/javascript">
ESKUP.setOnReceiveNumMensajes("comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb", setNumMensajescomentarios);
ESKUP.setOnTrackWidgetNewComment("comentarios_noticia_1485223323-80b85381a0d899223fc7100aaedd0fcb", as_omn_f_trackComentarios);
</script>
</div>
</div>
</div>
</div>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_03"></a>
<div class="col-md-4 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-MPU2' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU2');
    </script>
</div>        </div>
</div>
</div>
<div class="container content">
<div class="row">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_med"></a>
<div class="col-md-8 col-sm-12 col-xs-12">
<div id='gtp_diarioas_19753-TEXT' class='publi'>
<script type='text/javascript'>
        PBS.display('TEXT');
    </script>
</div>
<div id='gtp_diarioas_19753-BTN1' class='publi'>
<script type='text/javascript'>
        PBS.display('BTN1');
    </script>
</div><a name="omn_scroll_event" id="omn_scroll_event_articulo_outbrain"></a>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" data-widget-id="AR_4" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" data-widget-id="AR_5" data-ob-template="diarioas" ></div>
<div class="OUTBRAIN" data-src="http://futbol.as.com/futbol/2017/01/24/copa_del_rey/1485223323_574806.html" data-widget-id="AR_6" data-ob-template="diarioas" ></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>      </div>
<div class="col-md-4 col-sm-12 col-xs-12">
<a name="omn_scroll_event" id="omn_scroll_event_articulo_lat_04"></a>
<div id='gtp_diarioas_19753-MPU3' class='publi'>
<script type='text/javascript'>
        PBS.display('MPU3');
    </script>
</div><a name="omn_scroll_event" id="omn_scroll_event_articulo_ligatus"></a>
<div class="prod-mod">
<h2 class="prod-mod-title">También te puede interesar</h2>
<iframe id="diaro_as_sl_ascom_smartbox" name="diaro_as_sl_ascom_smartbox" src="https://a-ssl.ligatus.com/?ids=70882&s=1" width="100%" height="250" scrolling="no" frameborder="no"></iframe>
</div>      </div>
</div>
</div>
<script>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</script>
<a name="omn_scroll_event" id="omn_scroll_event_articulo_scroll"></a>
<div class="scroller-news">
<div class="container content" id="infinite_news">
</div>
<div class="loader-div" style="display: none">
<span class="ani-precarga"></span><span class="loader-txt">CARGANDO MÁS NOTICIAS</span>
</div>
</div>
</div>
<footer>
<div class="cont-miga">
<div class="container">
<div class="row">
<ol class="breadcrumb" itemscope itemtype="https://schema.org/BreadcrumbList">
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
<a itemprop="item" href="http://as.com">
<span itemprop="name" class="icono as-icon-logo"></span>
<meta itemprop="name" content="Diario AS" />
</a>
<meta itemprop="position" content="1" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" >
<a itemprop="item" href="http://futbol.as.com/futbol/">
<span itemprop="name">Futbol</span>
</a>
<meta itemprop="position" content="2" />
</li>
<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
<a itemprop="item" href="http://futbol.as.com/futbol/copa_del_rey.html">
<span itemprop="name">Copa Del Rey</span>
</a>
<meta itemprop="position" content="3" />
</li>
</ol>
</div>
</div>
</div>
<div class="ftr-sup">
<div class="container">
<div class="row">
<div class="col-md-4">
<p class="tit-decoration">Ediciones internacionales</p>
<ul class="ftr-ediciones">
<li><a title="AS España"
onclick="location.href='http://as.com/s/setEspana.html';return false;"
href="http://as.com/?nrd=1"><span class="as-icon-edicion"></span> AS España</a></li>
<li><a title="AS Chile"
onclick="location.href='http://chile.as.com/s/setChile.html';return false;"
href="http://chile.as.com/chile/?nrd=1"><span class="as-icon-edicion"></span> AS Chile</a></li>
<li><a title="AS USA"
onclick="location.href='http://us.as.com/s/setUs.html';return false;"
href="http://us.as.com/us/?nrd=1"><span class="as-icon-edicion"></span> AS USA</a></li>
<li><a title="AS Colombia"
onclick="location.href='http://colombia.as.com/s/setColombia.html';return false;"
href="http://colombia.as.com/colombia/?nrd=1"><span class="as-icon-edicion"></span> AS Colombia</a></li>
<li><a title="AS América"
onclick="location.href='http://as.com/s/setAmerica.html';return false;"
href="http://as.com/diarioas/america.html?nrd=1"><span class="as-icon-edicion"></span> AS América</a></li>
<li><a title="AS México"
onclick="location.href='http://mexico.as.com/s/setMexico.html';return false;"
href="http://mexico.as.com/mexico/?nrd=1"><span class="as-icon-edicion"></span> AS México</a></li>
<li><a title="AS English"
onclick="location.href='http://en.as.com/s/setEnglish.html';return false;"
href="http://en.as.com/en/?nrd=1"><span class="as-icon-edicion"></span> AS English</a></li>
</ul>
</div>
<div class="col-md-4 ">
<p class="tit-decoration">Apps</p>
<ul class="arrow-list">
<li><a href="http://as.com/movil/app_as.html">AS</a></li>
<li><a href="http://as.com/movil/as_color.html">AS Color</a></li>
<li><a href="http://as.com/movil/laguiadelaliga.html">Guía de las Ligas</a></li>
<li><a href="http://as.com/movil/copa_america.html">AS Copa América</a></li>
</ul>
</div>
<div class="col-md-4">
<p class="tit-decoration">Síguenos</p>
<ul class="ftr-redes-sociales">
<li><a href="http://www.facebook.com/as"><span class="ftr-icon as-icon-facebook"></span><span class="hide">Facebook</span></a></li>
<li><a href="http://twitter.com/diarioas"><span class="ftr-icon as-icon-twitter"></span><span class="hide">Twitter</span></a></li>
<li><a href="http://plus.google.com/+AS/"><span class="ftr-icon as-icon-google-plus"></span><span class="hide">Google +</span></a></li>
<li><a href="http://www.youtube.com/DIARIOAScom"><span class="ftr-icon as-icon-youtube"></span><span class="hide">Youtube</span></a></li>
<li><a href="https://www.instagram.com/diarioas/"><span class="ftr-icon as-icon-instagram"></span><span class="hide">Instagram</span></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="ftr-inter">
<div class="container">
<ul>
<li><a href="http://as.com/formularios/contacto.pl">Contacto</a></li>
<li><a href="http://as.com/diarioas/aviso_legal.html">Aviso legal</a></li>
<li><a href="http://as.com/diarioas/politica_privacidad.html">Política de privacidad</a></li>
<li><a href="http://www.prisa.com/es/pagina/politica-de-cookies/">Política de cookies</a></li>
<li><a href="http://as.com/pdf/tarifas_online_as.pdf">Publicidad</a></li>
<li><a href="http://as.com/pdf/Condiciones_Generales_Suscripciones_DIARIO_AS.pdf">Condiciones Generales de Suscripciones</a></li>
</ul>
</div>
</div>
<script type="text/javascript">
$(document).ready(function(){
   $("a#pbt-medios").click(function(event){
      $("#capa-webs-grupo").addClass("activado");
   });
   $("a#cierrame").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
   $("a#cierrame2").click(function(event){
      $("#capa-webs-grupo").removeClass("activado");
   });
});
</script>
<div id="pie-comun9" class="version-k">
<div class="inside">
<div class="medios-destacados">
<a id="pc_prisa" href="http://www.prisa.com/es/" target="_blank"  title="Ir a la web del Grupo Prisa">Una empresa de PRISA</a>
<a id="pbt-medios" href="javascript:void(0);" title="medios Grupo Prisa">Medios Grupo Prisa</a>
<ul class="primerafila estirar">
<li><a id="pc_elpais" href="http://elpais.com" target="_blank"  title="EL PA&Iacute;S">EL PA&Iacute;S</a></li>
<li><a id="pc_los40" href="http://los40.com" target="_blank"  title="Ir a la web de Los 40">Los 40 principales</a></li>
<li><a id="pc_santillana" href="http://www.santillana.com/es/" target="_blank"  title="Ir a la web de Santillana">Santillana</a></li>
<li><a id="pc_compartir" href="http://santillanacompartir.com/" target="_blank"  title="Ir a la web de Santillana Compartir">Santillana Compartir</a></li>
<li><a id="pc_tvi" href="http://www.tvi.iol.pt" target="_blank"  title="Ir a la web de tvi">tvi</a></li>
<li><a id="pc_ser" href="http://cadenaser.com" target="_blank"  title="Ir a la web de Cadena SER">Cadena SER</a></li>
<li><a id="pc_as" href="http://as.com" target="_blank" title="Ir a la web de AS">AS.com</a></li>
<li><a id="pc_adn" href="http://www.adnradio.cl" target="_blank"  title="Ir a la web de ADN">adn</a></li>
<li><a id="pc_caracol" href="http://www.caracol.com.co/" target="_blank"  title="Ir a la web de Caracol">Caracol</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_huffington" href="http://www.huffingtonpost.es/" target="_blank" title="Ir a la web de Huffington Post">Huffington Post</a></li>
<li><a id="pc_uno" href="http://www.sistemauno.com/web/index.html" target="_blank" title="Ir a la web de Sistema UNO">UNO</a></li>
<li><a id="pc_wradio" href="http://www.wradio.com.co" target="_blank"  title="Ir a la web de wradio">wradio</a></li>
<li><a id="pc_cincodias" href="http://cincodias.com" target="_blank" title="Ir a la web de Cinco D&iacute;as">Cinco D&iacute;as</a> </li>
<li><a id="pc_continental" href="http://www.continental.com.ar" target="_blank"  title="Ir a la web de Radio Continental">continental</a></li>
<li><a id="pc_maxima" href="http://www.maxima.fm" target="_blank"  title="Ir a la web de M&aacute;xima FM">M&aacute;xima</a></li>
<li><a id="pc_m80" href="http://www.m80radio.com" target="_blank"  title="Ir a la web de M80 radio">M80 radio</a></li>
<li><a id="pc_dial" href="http://www.cadenadial.com" target="_blank"  title="Ir a la web de Cadena Dial">Cadena Dial</a></li>
<li><a id="pc_kebuena" href="http://kebuena.es/" target="_blank"  title="Ir a la web de Kebuena">Kebuena</a></li>
<li><a id="pc_podium" href="http://www.podiumpodcast.com/" target="_blank"  title="Ir a la web de Podium Podcast">Podium podcasts</a></li>
</ul>
<ul class="estirar">
<li><a id="pc_richmond" href="http://www.richmondelt.com/" target="_blank"  title="Ir a la web de Richmond">Richmond</a></li>
<li><a id="pc_moderna" href="http://www.moderna.com.br/pagina-inicial.htm" target="_blank"  title="Ir a la web de Moderna">Moderna</a></li>
<li><a id="pc_plural" href="http://www.pluralent.com" target="_blank"  title="Ir a la web de plural">Plural</a></li>  
<li><a id="pc_tvi24" href="http://www.tvi24.iol.pt/" target="_blank"  title="Ir a la web de tvi">tvi24</a></li>
<li><a id="pc_icon" href="http://elpais.com/elpais/icon.html" target="_blank"  title="Ir a la web de El Pa&Iacute;s ICON">El Pa&Iacute;s ICON</a></li>
<li><a id="pc_verne" href="http://elpais.com/elpais/planeta_futuro.html" target="_blank"  title="Ir a la web de Planeta futuro">Planeta futuro</a></li>
<li><a id="pc_loqueleo" href="http://www.loqueleo.com/" target="_blank"  title="Ir a la web de loqueleo">loqueleo</a></li>
<li><a id="pc_meristation" href="http://www.meristation.com/" target="_blank"  title="Ir a la web de Meristation">Meristation</a></li>
<li><a id="pc_elviajero" href="http://smoda.elpais.com/" target="_blank"  title="Ir a la web de S moda">S moda</a></li>
<li><a id="pc_clasificados" href="http://radiocomercial.iol.pt/" target="_blank"  title="Ir a la web de R&aacute;dio Comercial">R&aacute;dio Comercial</a></li>
</ul>
</div><!-- /medios-destacados -->
<div id="capa-webs-grupo" class="muestra-medios"> <!-- activado / desactivado -->
<div class="capa-medios">	
<div class="cabecera-capa estirar">
<h3>Webs de PRISA</h3>
<a href="javascript:void(0);" title="cerrar" id="cierrame">cerrar ventana</a>
</div><!-- /cabecera-capa -->
<iframe src="https://www.prisacom.com/comunes/piecomun-v9/i-pie-comun-enlaces-k.html" width="993" height="281" frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>				
<div class="pc-sombreado">
<a href="javascript:void(0);" id="cierrame2">cerrar</a>
</div><!-- /pc-sombreado -->
</div><!-- /capa-medios -->
</div><!-- /muestra-medios -->
</div><!-- /inside -->
</div><!-- /pie-comun3 -->
<div class="ftr-inf">
<div class="container">
<p>© DIARIO AS, S.L. <span class="hidden-xs">- Valentín Beato, 44 - 28037 Madrid [España] - Tel. 91 375 25 00</span></p>
</div>
</div>
<div style="display: none">
<script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 933047297;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/933047297/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
</div>
<div style="display: none">
<script>
    !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
    n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
    document,'script','https://connect.facebook.net/en_US/fbevents.js');
    
    fbq('init', '558744610944578');
    fbq('track', 'PageView');
    </script>
<noscript>
<img height="1" width="1"
    src="https://www.facebook.com/tr?id=558744610944578&ev=PageView&noscript=1"/>
</noscript>
</div>
</footer>
</body>
</html>
